Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2010 Suchtool bei öffentlichen Ordnern

Frage Microsoft Outlook & Mail

Mitglied: sinzinger

sinzinger (Level 1) - Jetzt verbinden

28.09.2010 um 11:02 Uhr, 5144 Aufrufe, 3 Kommentare

Hallo

Wann man im Posteingang in das Suchfeld klickt, öffnen sich im Ribbon die Suchtools.
Wo dann div. Buttons für die Suche verwenden kann.

Jedoch wenn ich das gleiche bei einem Öffentlichen Ordner mache, kommt zwar auch die Leiste, nur ist diese grau hinterlegt.
Die Suche jedoch an sich funktioniert.

Rechner ist ein Win 7 Enterprise mit Office 2010 Prof.
Server ist ein 2003x64 mit Exchange 2007 SP2

Hoffe Ihr könnt mir helfen wie ich das Suchfenster aktivieren kann.

danke
Mitglied: goscho
28.09.2010 um 14:24 Uhr
Zitat von sinzinger:
Hoffe Ihr könnt mir helfen wie ich das Suchfenster aktivieren kann.
Hallo sinzinger,
ich muss dich leider enttäuschen. Das geht so mit Boardmitteln überhaupt nicht.

Wenn du eine komfortable Suche in Outlook - auch über öffentliche Ordner - haben möchtest, benötigst du ein Zusatztool.
Hier ist Lookeen erste Wahl:
http://www.lookeen.net
Bitte warten ..
Mitglied: sinzinger
28.09.2010 um 15:23 Uhr
Danke für die Antwort.
Dachte schon, weil ich gar nichts gefunden habe.
Weis man auch warum das bei den Öffentlichen Ordnern nicht geht?
Bitte warten ..
Mitglied: goscho
28.09.2010 um 15:31 Uhr
Zitat von sinzinger:
Weis man auch warum das bei den Öffentlichen Ordnern nicht geht?
Ne, ich weiß das nicht.
Zumal ja die Windows Desktop Search, die dieser Sucher zugrunde liegt als Weiterentwicklung von Lookout (von MS aufgekauft) angesehen werden kann. Lookout konnte ÖOs durchsuchen.

Teste mal Lookeen.
Dieses tool ist sehr komfortabel, gerade bei der Bereitstellung von zentralen Indexen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...