Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2010 - Verschiedene Grafiken lassen sich nicht mehr einfügen

Frage Microsoft Microsoft Office

Mitglied: hamspirit

hamspirit (Level 1) - Jetzt verbinden

27.11.2012 um 13:16 Uhr, 4473 Aufrufe, 1 Kommentar

Hallo zusammen,

auf einem XP SP3 PC ist Office 2010 prof plus inkl. SP1 installiert.

Von einem Tag auf den nächsten ließen sich verschiedene Grafikformate nicht mehr in Word oder Excel einfügen.

PNG und BMP funktionieren noch.
JPG funktioniert nicht immer. CMG lassen sich gar nicht mehr einfügen.

Anstelle der Grafik wird dies angezeigt:
28cb8a42f4fdfdc6e81225fcdcda47c9 - Klicke auf das Bild, um es zu vergrößern


Was ich schon durchgeführt habe:
- Reparatur des Office Pakets
- Installation von SP1 für Office 2010 (wor zuvor noch nicht installiert)


Im Netz fand ich zu der gezeigten Meldung leider so gut wie gar nichts.
Die Option "Platzhalter anstelle der Grafiken anzeigen" ist deaktiviert, wobei das mit dem Problem ja auch nicht viel zu tun hat.

Wer hat den rettenden Hinweis für mich und vor allem meinen Kollegen?

Im Voraus besten Dank und Grüße
Tony
Mitglied: hamspirit
06.12.2012 um 10:52 Uhr
Muss man denn wieder alles selber lösen?

Hier die Lösung: http://support.microsoft.com/kb/2479871/de
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Office 2010 und einfügen von .pcx Dateien (24)

Frage von DerWoWusste zum Thema Microsoft Office ...

Microsoft Office
gelöst Nach Office 2010 SP2 Update - Kein Sharepoint export zu Access möglich (1)

Frage von paddl82 zum Thema Microsoft Office ...

Datenbanken
gelöst Access 2010 SQL Tabellen Datensätze einfügen (6)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Microsoft Office
gelöst Automatische Verteilung eines angepassten Menübands in Office 2010 (12)

Frage von HYDmin zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (12)

Frage von planetIT2016 zum Thema Windows Server ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Netzwerkgrundlagen
gelöst Cisco SG500 Series LAG hat sich von selbst umgestellt (11)

Frage von Ex0r2k16 zum Thema Netzwerkgrundlagen ...