Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2010 mit Windows 8.1 Pro - HTML Ansicht läd immer wieder neu!

Frage Microsoft Outlook & Mail

Mitglied: Fear1337

Fear1337 (Level 1) - Jetzt verbinden

16.07.2014, aktualisiert 03.06.2015, 1105 Aufrufe, 11 Kommentare

Guten Tag,

wir haben ein Problem, welches sich wie folgt äußert:

An dem PC nutzen wir Office 2010 mit Windows 8.1 Pro.

Es ist ein Exchange Konto eingerichtet und 3 POP Konten.

Folgende Situation:

Wenn eine HTML E-Mail empfangen wird, benötigt es seine Zeit ( 10 Sekunden ca. ) bis alle Bilder der HTML Mail nach und nach aufgebaut sind. ( Vorher stehen Sie per "x" dort )

Ist diese Mail aufgebaut, wechselt man in eine andere Mail und anschließend wieder zurück, wird diese erneut komplett heruntergeladen.
Möchte man diese Mail nun beispielsweise drucken, so läd er diese Mail erneut komplett runter. ( Meistens keine Rückmeldung )

Ausführen ohne Addons -> ohne Erfolg

Ausführen abgesicherten Modus -> ohne Erfolg

Ausführen als Administrator -> ohne Erfolg.

Das selbe Profil ist noch auf einem anderen PC eingerichtet mit Office 2007 -> keine Probleme.

Ich hoffe es verständlich erklärt,

Vielen Dank,
Mitglied: colinardo
16.07.2014, aktualisiert um 11:34 Uhr
Hallo Fear1337,
prüfe mal die Berechtigungen des temporären Outlook-Secure-Temp Ordner und lösche mal die Inhalte:
http://www.slipstick.com/outlook/securetemp-files-folder/

Grüße Uwe
Bitte warten ..
Mitglied: Fear1337
16.07.2014 um 14:41 Uhr
Zitat von colinardo:

Hallo Fear1337,
prüfe mal die Berechtigungen des temporären Outlook-Secure-Temp Ordner und lösche mal die Inhalte:
http://www.slipstick.com/outlook/securetemp-files-folder/

Grüße Uwe

Guten Tag Uwe,

danke für deine Hilfsbereitschaft.

Leider hat dies nicht zur Lösung beigetragen.
Ich habe die Berechtigungen geprüft - einen neuen ordner als Temp Order ausgewählt. Es bleibt beim Problem, dass die Bilder immer beim anschauen neu heruntergeladen werden - und das auch noch langsam.

=/

Grüße,

Fear1337
Bitte warten ..
Mitglied: DerWoWusste
16.07.2014 um 15:33 Uhr
Hi.

Zu den üblichen Verdächtigen gehört natürlich auch das AV-Programm.
Ist eins drauf, deinstalliere es testhalber, danach neustarten und erneut probierten.
Bitte warten ..
Mitglied: Fear1337
21.07.2014 um 14:47 Uhr
Guten Tag,

auch ohne AV-Programm funktioniert es nicht besser.

Sonst noch vorschläge?
Bitte warten ..
Mitglied: DerWoWusste
21.07.2014 um 14:58 Uhr
Ist das ein EInzelfall, oder geht auf anderen PCs die Kombi 8.1+O2010?
Bitte warten ..
Mitglied: Fear1337
21.07.2014 um 15:05 Uhr
Offensichtlich ein Einzellfall - PC direkt daneben hat keinerlei Probleme - Einstellungen bereits verglichen - scheinen "gleich" zu sein.
Habe ebenfalls schon "Outlook 2010" reparatur durchgeführt -> keine Verbesserung.
Bitte warten ..
Mitglied: colinardo
21.07.2014, aktualisiert um 15:09 Uhr
schon neues Userprofil angelegt (ich meine kein neues Outlook-Profil sondern ein neues Windows-Userprofil) ?
Bitte warten ..
Mitglied: Fear1337
21.07.2014 um 16:00 Uhr
Ja ebenfalls erledigt - anderes Domänenprofil erstellt - Konto geladen - Selber Fehler.
Bitte warten ..
Mitglied: DerWoWusste
21.07.2014 um 16:08 Uhr
Gut, dann teste noch zwei Dinge:
-neuer Netzwerkkartentreiber
-abgesicherter Modus mit Netzwerk
Bitte warten ..
Mitglied: Fear1337
22.07.2014 um 11:31 Uhr
Guten Tag,

also in abgesicherten Modus -> starte Outlook:
-> Microsoft Office kann die Lizenz für die Anwendung nicht überprüfen. Fehler bei einem Reparaturversuch oder Abbruch durch den Benutzer. Sie Anwendung wird jetzt heruntergefahren.
Bitte warten ..
Mitglied: colinardo
LÖSUNG 22.07.2014, aktualisiert 03.06.2015
In der Zeit die du bis jetzt schon investiert hast, hättest du die Kiste vermutlich zwei mal neu aufsetzen können. Aber das Verhalten von Outlook ist normal soweit ich das sehe, habe hier bei mehreren Outook 2010 Kisten das gleiche Verhalten. It's not a bug it's a feature ...
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
Word Ansicht - Windows 7 Office 2013 zu Windows 10 Office 2010
Frage von jojo0411Microsoft Office6 Kommentare

Hallo Leute, Ich habe ein interessantes Phänomen: Ein Windows 7 Rechner mit Office 2013 (inkl. aller Updates) sieht ein ...

JavaScript
Javascript oder HTML nach DOM laden
Frage von chef1568JavaScript1 Kommentar

Hallo, ich habe ein Problem mit dem Seitenaufbau meiner Webseite. Ich möchte 2 Inhalte erst nach Aufbau des DOM´s ...

Windows Server
Servergespeicherte profile (2008r2) auf windows 8.1 laden
gelöst Frage von retodellatorreWindows Server3 Kommentare

hallo zusammen ich bin an einer Migration von Server 2008r2 / win7 32 nach Server 2012r2 win 8.1. anscheinend ...

Exchange Server
Exchange 2010 - Outlook Web App über Smartphone keine html Signatur Ansicht
Frage von staybbExchange Server

Hallo, wir haben einen Exchange 2010 Server mit einer externen Signatur Software, welche automatisch festgelegte Signaturvorlagen über ActiveDirectory an ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 5 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 frisch installiert und dabei die englische Version ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 18 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...