Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2013 - Kein Öffnen der Dokumente auf einem Netzlaufwerk

Frage Microsoft Microsoft Office

Mitglied: esiggi

esiggi (Level 1) - Jetzt verbinden

18.11.2014 um 15:01 Uhr, 4190 Aufrufe, 3 Kommentare

Hallo,

System Win7 und Office 2013 (alles aktueller Stand).
Problem ist:
Eine Datei liegt auf einem Laufwerk: T:\Daten\Word.docx
Öffne ich die Datei mit Doppelklick - bekomme ich von Word die Fehlermeldung:
siehe Screenshot 075c379fad63bcbc44905fef19858f86 - Klicke auf das Bild, um es zu vergrößern

" T:\Daten\Word.docx " konnte leider nicht geöffnet werden.

Kopiere ich die Datei auf meinen Desktop - geht die Datei auf.
Rechte auf dem Verzeichnis sind gesetzt - Jeder hat Vollzugriff.

Hat jemand Ahnung wo man ansetzen könnte ?

Danke
Siggi
Mitglied: departure69
18.11.2014 um 17:08 Uhr
Hallo.

Dieser Thread hier: https://social.technet.microsoft.com/Forums/de-DE/4c34340a-a6f0-445a-a45 ... endet zwar leider ergebnislos, doch zwischendrin ist mal zu lesen, daß Du im Trust-Center von Office 2013 den Speicherort im Netzwerk zu den vertrauenswürdigen Speicherorten hinzufügen mußt, anscheinend eine nagelneue Office-2013-Spezialität. Dem TE bei social.technet hat das zwar nicht geholfen, aber vielleicht hilft es Dir?

Zu der Fehlermeldung (insbesondere das "leider" hat mich überrascht, gibt es auch erst seit Office 2013) ist bei Google ansonsten erstaunlich wenig zu finden.

Anderswo ist zu lesen, daß der Netzwerkpfad nicht nur im Trust-Center von Office 2013 einzutragen ist, sondern sogar in den Internetoptionen!

Ziemlich erstaunlich, das Ganze.


Viele Grüße

von

departure69
Bitte warten ..
Mitglied: DanteGabriel
19.11.2014 um 01:40 Uhr
Alternativ kannst du auch mal probieren die Vertrauenswürdigen Ordner / Pfade zu deaktivieren. (gleiches gilt für die Dokumente)

Ursprünglich soll dieses Feature wohl vor dem öffnen von unbekannten Netzwerkressourcen schützen, was ich persönlich in einem Unternehmen jedoch nicht Sinnvoll finde. (Da eigentlich die Netzwerkressourcen bekannt sind und online Dokumente meist erst durch die Prüfung einer FW müssen)

Es gibt jedoch ein paar Ausnahmen, naja...

Gruß
Dante
Bitte warten ..
Mitglied: esiggi
19.11.2014 um 10:23 Uhr
Hallo,

das war auch meine Vermutung, dass es mit dem Trust Center zusammenhängt - war es aber letztendlich nicht
Fehlerbehebung:
    • Cache vom Internet Explorer leeren (auch wenn man diesen nicht benutzt!)
    • Cache Ordner im Internet Explorer - verschieben.
    • Abmelden und wieder anmelden
    • Danach funktioniert der Zugriff auf die Netzlaufwerke wieder

Strange - ist aber so

Grüße
Siggi
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
gelöst Office 2013 Schwarze Balken in Datei verknüpfungen (3)

Frage von Parlam3nt zum Thema Outlook & Mail ...

Exchange Server
gelöst Exchange 2013 kein Support für Windows Server 2016? (1)

Frage von vBurak zum Thema Exchange Server ...

Microsoft Office
gelöst Office 2013+2016 HomeAndBusiness+Professional Updates (2)

Frage von WinWord zum Thema Microsoft Office ...

Microsoft Office
gelöst Office 2013 hängt sich auf (5)

Frage von bertburger zum Thema Microsoft Office ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...