Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office 2013 Problem

Frage Microsoft Microsoft Office

Mitglied: sergio-eristoff

sergio-eristoff (Level 1) - Jetzt verbinden

26.04.2013 um 21:49 Uhr, 5882 Aufrufe, 8 Kommentare

Hallo Leute!

Hab ein ziemliches Problem mit einem PC mit Windows 7.
Auf diesen ist zur Zeit Office 2010 Pro Plus installiert, was ohne Probleme läuft. Zusätzlich hab ich jetzt eine Lizenz von Office 2013 Pro Plus erworben. Da ich erst Office 2013 ausgibig testen will und schaun ob ich damit richtig zurecht komme, hab ich das mal paraell installiert zum Bestehenden Office 2010.

Die Installation ist problemlos und läuft ohne Probleme durch. Wenn ich dann irgendein Office 2013 Programm starten will kommt nach ein paar Sekunden startdauer folgender Fehler:" ein problem hat die richtige ausführung dieses programms verhindert" mit einem Button" Programm schließen".

Der Fehler heißt jetzt alles und nix. Hab bereits probiert als Administrator ausführen das Programm zu starten ohne Erfolg.

Office 2010 funktioniert weiterhin problemlos.

Hat jemand einen Tipp für mich?
Mitglied: Cometcola
27.04.2013 um 00:04 Uhr
Moin,

also kann selber nur raten, aber guck mal was für Add-Ins installiert sind etc. und dann mal ohne Balast starten. Sonst einfach komplett deinstallieren, installieren, alle Updates einspielen und dann gucken obs läuft. Hast du die 32Bit Version? Wenn ich mich recht erinnere, wird selbst von MS empfohlen die 32Bit Version zu benutzten.

Gruß
CC
Bitte warten ..
Mitglied: sergio-eristoff
27.04.2013 um 00:06 Uhr
Ja ist die 32 bit Version!
Bitte warten ..
Mitglied: clSchak
28.04.2013 um 15:44 Uhr
aktuelles .net Framwork 4.0/4.5 installiert? Ich hatte ein ähnliches Problem und das hing mit dem .net Framework zusammen. Ansonsten hilft das Eventlog da weiter, da stehen mehr Infos ...
Bitte warten ..
Mitglied: sergio-eristoff
28.04.2013 um 23:50 Uhr
Im Eventlog ist folgendes:

Name der fehlerhaften Anwendung: WINWORD.EXE, Version: 15.0.4420.1017, Zeitstempel: 0x5067349a
Name des fehlerhaften Moduls: unknown, Version: 0.0.0.0, Zeitstempel: 0x00000000
Ausnahmecode: 0xc0000005
Fehleroffset: 0x00000000
ID des fehlerhaften Prozesses: 0x1418
Startzeit der fehlerhaften Anwendung: 0x01ce44589ba56f96
Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Microsoft Office\Office15\WINWORD.EXE
Pfad des fehlerhaften Moduls: unknown
Berichtskennung: d9f176a9-b04b-11e2-80ab-74e543563a38

EIn paar Updates hab ich auch nachgespielt jedoch kein Erfolg. Über den abgesichterten Officemodus rennt es jedoch problemlos.
Bitte warten ..
Mitglied: clSchak
29.04.2013 um 08:31 Uhr
Hi

ja dann ist es wie es bereits @Cometcola geschrieben hat irgendein Addon was den Fehler verursacht, deaktiviere diese mal unter Einstellungen (Datei -> Optionen -> Addons)
Bitte warten ..
Mitglied: Cometcola
29.04.2013 um 12:01 Uhr
Moin,

welches Addon war es den? Ich hatte letztens Probleme mit einem Teamviewer Addon, welches sich bei Outlook mitinstalliert hatte und den Start massiv verzögert hatte.
Bitte warten ..
Mitglied: sergio-eristoff
29.04.2013 um 13:30 Uhr
So hab nun alle Addins deaktiviert jedoch keine Chance. Jedes Office 2013 Programm startet nur korrekt im abgesicherten Modus.
Bitte warten ..
Mitglied: sergio-eristoff
02.05.2013 um 21:30 Uhr
Jetzt kommt die Rätselslösung:

DisplayLink Treiber war schuld!

Dieser ist trotz nicht angeschlossenen DisplayLink Geräts aktiv und dann mag Office 2013 nicht. Entweder deinstallieren oder updaten, dann ist das Problem behoben.

Allgemein reagiert Office 2013 sehr allergisch auf Grafikkartentreiber die kein DirectX 10 unterstützen. Daher immer schauen das man einen halbwegs aktuellen Grafikkartentreiber auf dem Rechner hat.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

Windows Server
gelöst Gruppenrichtlinien-Vorlage Office 2013 auf einem DC 2003 (5)

Frage von bluepython zum Thema Windows Server ...

Microsoft Office
Vorlagenpfad wird nicht übernommen Office 2013 (3)

Frage von Leo-le zum Thema Microsoft Office ...

Windows Netzwerk
gelöst Dateiberechtigung Office 2007 und Office 2013 (3)

Frage von Maverick6 zum Thema Windows Netzwerk ...

Heiß diskutierte Inhalte
DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (9)

Frage von JayyyH zum Thema Switche und Hubs ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...