Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office Anwendungen sehr langsam im Netzwerk

Frage Microsoft Windows Netzwerk

Mitglied: kathmandude

kathmandude (Level 1) - Jetzt verbinden

28.04.2006, aktualisiert 04.09.2006, 7978 Aufrufe, 6 Kommentare

Hallo Group,

bei mir sind ca. 20 Rechner an einem Domänenserver (W2k3) angemeldet.
18 Rechner funktionieren im Netzwerk problemlos. Zwei davon haben Probleme mit Office Anwendungen. Wenn eine andere Schriftart ausgewählt, oder eine e-mail weiterleitet wird braucht es eine Ewigkeit. Sobald ich den Netzwerkstecker abziehe vom PC abziehe, läuft alles wieder unter normaler Geschwindigkeit.
Ich habe schon Office neuinstalliert, die Netzwerkkarte und die Übertragungsrate/Dupllexmodus verändert. Hat aber nichts geholfen.
Vielleicht könnt ihr mir weiterhelfen.

Vielen Dank!
Mitglied: IngoInternet
28.04.2006 um 10:20 Uhr
Hallo Kathmandude,

habe ein nicht ganz so großes Netzwerk, ebenfalls mit W2K3 Domäne und ein ähnliches Phänomen. Zuerst wurde ein Rechner langsam beim Öffnen von Office 2003 Dateien.
Jetzt sind es 3. Lässt einen Virus vermuten, SOPHOS sagt aber es ist alles O.K.
Im Netzwerk ist ein Kyocera Drucker installiert und laut Aussage des Users, hat er im Drucker die Qualität des Drucks umgestellt und danach wurde es langsam. (auch bei den drei anderen). Konnte noch nicht überprüfen ob dies etwas damit zu tun hat.

Gruß

IngoInternet
Bitte warten ..
Mitglied: kathmandude
28.04.2006 um 10:59 Uhr
Hallo IngoInternet,

meine erste Vermutung war auch, dass die Rechner verseucht sind. Mit verschiedenen upgedateten Vierenscannern habe ich die PCs durchgescannt und nichts gefunden. Es scheint ein Problem nur mit Office 2003 zu sein. Office SP2 ist installiert und bei Rechnern mit Office 2000 funtioniert es wunderbar.
Bitte warten ..
Mitglied: IngoInternet
28.04.2006 um 11:08 Uhr
Hallo,

ja das sehe ich ebenfalls so. Eine CAD Anwendung auf den Rechnern läuft ohne Probleme.
Bei Microsoft kann ich nichts finden.

Gruß

IngoInternet
Bitte warten ..
Mitglied: IngoInternet
28.04.2006 um 11:29 Uhr
Hi, hab mal gegoogled und folgendes gefunden:

http://support.microsoft.com/kb/833041/de

vielleicht hilft dir das.

Gruß

IngoInternet
Bitte warten ..
Mitglied: kathmandude
28.04.2006 um 13:36 Uhr
Vielen Dank!

Super, es hat geklappt, ein bisschen in der Regestry herumfummeln und alles läuft wieder!
Bitte warten ..
Mitglied: 6741
04.09.2006 um 11:11 Uhr
hi,

ich habe auch da Problem...

würde das auch für Office 2000 und BS Xp gehen ???
Bitte warten ..
Neuester Wissensbeitrag
Microsoft

Microsoft Telefonaktivierungs App

(17)

Tipp von alik47 zum Thema Microsoft ...

Ähnliche Inhalte
Hyper-V
gelöst Win Server 2012 und Hyper V gleich Netzwerk extrem langsam (20)

Frage von Edaseins zum Thema Hyper-V ...

Netzwerke
Netzwerk Neuaufbau, Switches, VoIP, WLAN - 2ter Versuch (5)

Frage von daBrain85 zum Thema Netzwerke ...

Server-Hardware
gelöst ESXi 6.0 Schreibvorgang langsam auf DL 380 G7 (7)

Frage von Leo-le zum Thema Server-Hardware ...

Microsoft Office
gelöst Office 2007 Upgrade auf 2013 ständiges First Run Fenster (5)

Frage von xbast1x zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Google Android
gelöst Android-Handy versehentlich (dauerhaft) gesperrt? (18)

Frage von FA-jka zum Thema Google Android ...

Batch & Shell
gelöst Ordner und Datei Name gleich (BATCH) (12)

Frage von clragon zum Thema Batch & Shell ...

DSL, VDSL
gelöst DSL 200m verlängern (11)

Frage von Angela44 zum Thema DSL, VDSL ...

Router & Routing
gelöst Fritzbox 7490 und Zyxel USG20 - Zugriff auf LAN der USG20 (8)

Frage von Sebbi87 zum Thema Router & Routing ...