Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office als Benutzer nicht ausführbar

Frage Microsoft Microsoft Office

Mitglied: sojos

sojos (Level 1) - Jetzt verbinden

27.12.2006, aktualisiert 29.12.2006, 3459 Aufrufe, 3 Kommentare

Hallo,

habe eine Domain (Win2003Srv, AD, DNS konfiguriert) und diverse Clients (W98-WinXP) und Office 2000 aif den Clients. Office läßt sich bei manchen Clients aber nur starten, wenn man als Admin angemeldet ist. Als Benutzer kommt die Meldung, dass das Produkt auch installiert sein sollte.

Ich habe alle Verknüpfungen geprüft, alle Rechte auch Ordner und Dateien den Benutzer zugeteilt etc.

Was kann das sein?
Mitglied: Kosh
29.12.2006 um 09:42 Uhr
http://support.microsoft.com/kb/302846/en-us

wer lesen kann......... ; )

grüsse und guten rutsch

Kosh
Bitte warten ..
Mitglied: sojos
29.12.2006 um 13:17 Uhr
http://support.microsoft.com/kb/302846/en-us

wer lesen kann......... ; )

grüsse und guten rutsch

Kosh

mein Problem bezieht sich meist auf w2k. Aber da hab ich in der KB von MS nichts gefunden, da steht nur was von w95-wme.
Bitte warten ..
Mitglied: Kosh
29.12.2006 um 13:43 Uhr

mein Problem bezieht sich meist auf w2k.
Aber da hab ich in der KB von MS nichts
gefunden, da steht nur was von w95-wme.



ahemm.....

http://support.microsoft.com/search/default.aspx?catalog=LCID%3D1033&am ...
Bitte warten ..
Neuester Wissensbeitrag
Humor (lol)

Linkliste für Adventskalender

(3)

Information von nikoatit zum Thema Humor (lol) ...

Ähnliche Inhalte
Microsoft Office
gelöst Office 365 Visio 2016 bzw. Project 2016 Deinstallieren (3)

Frage von Bommi1961 zum Thema Microsoft Office ...

Windows Server
Windows Remote App - Ausgabe in lokales Office (1)

Frage von fluluk zum Thema Windows Server ...

Heiß diskutierte Inhalte
Router & Routing
gelöst Ipv4 mieten (22)

Frage von homermg zum Thema Router & Routing ...

Windows Server
DHCP Server switchen (20)

Frage von M.Marz zum Thema Windows Server ...

Exchange Server
gelöst Exchange 2010 Berechtigungen wiederherstellen (20)

Frage von semperf1delis zum Thema Exchange Server ...

Hardware
gelöst Negative Erfahrungen LAN-Karten (19)

Frage von MegaGiga zum Thema Hardware ...