Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office Outlook 2000 SP1 Fehlermeldung - Fehler bei der Rechtschreibprüfung - bei einem Benutzer

Frage Microsoft Outlook & Mail

Mitglied: Excaliburx

Excaliburx (Level 2) - Jetzt verbinden

08.10.2008, aktualisiert 11:22 Uhr, 5065 Aufrufe, 3 Kommentare

Hallo,

habe Office Outlook 2000 SP1 Netzwerkversion installiert und habe das Problem wenn ich mit F7 in einer geschriebenen Email die Rechtschreibprüfung starten möchte, dass dann die Meldung erscheint "Fehler bei der Rechtschreibprüfung".
Diese Meldung muss ich dann zweimal bestätigen mit "OK" dann passiert nichts.

Meldung:

0bce81ab32ac7fb4157c497d72953377-unbenannt - Klicke auf das Bild, um es zu vergrößern

Kennt jemand dieses Problem und hat eine Lösung?

Reparaturinstallation hat nichts gebracht und es tritt auch nur bei einem Benutzer auf.
Mitglied: jelops
08.10.2008 um 11:04 Uhr
Hast du die rechtschreibeoptionen schon mal geprüft? Könnte mir vorstellen, dass da eventuell was falsch konfiguriert ist.

Greets

Jel
Bitte warten ..
Mitglied: Excaliburx
08.10.2008 um 11:22 Uhr
Hallo,

ja die Rechtschreibeoptionen habe ich nun geprüft.

Dieser sind bei mir genau so eingestellt wie bei anderen Benutzer, bei denen die Rechtschreibhilfe funktioniert.

9d4ca4c49069e29b33968b531a3535b9-unbenannt1 - Klicke auf das Bild, um es zu vergrößern
Bitte warten ..
Mitglied: Excaliburx
20.12.2008 um 13:17 Uhr
Hallo,

das Problem habe ich nun behoben, in dem ich das Domänen-Benutzerprofil neu angelegt habe.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Exchange Server
SBS 2011 - Outlook Web App - Kritischer Fehler im Script (4)

Frage von Antshit zum Thema Exchange Server ...

Windows 7
gelöst DISM Fehlermeldung: Fehler: 5 Zugriff verweigert! (3)

Frage von Bobby.S zum Thema Windows 7 ...

Outlook & Mail
Übergroße Outlook 2000 .pst in Outlook 2016 öffnen (4)

Frage von kaymoll zum Thema Outlook & Mail ...

Windows Update
Windows Update Fehler bei bestimmter Office Komponenten Kombination (10)

Frage von RR-Stefan zum Thema Windows Update ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...