Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Office Probleme - wurde für Benutzer nicht installiert

Frage Microsoft Microsoft Office

Mitglied: blacky85

blacky85 (Level 1) - Jetzt verbinden

17.10.2007, aktualisiert 10.01.2008, 10041 Aufrufe, 1 Kommentar

Office anwendung funktioniert mit einem Benutzer nicht mehr

Hallo zusammen,

Ausgangsbasis ist:
- Windows XP
- Office 2003

Bekomme seit gestern folgende Fehlermeldung bei öffnen von Excel, Word, Outlook etc auf PC1:

aa13b46b533fbd091ca03256c10026dc-nikola - Klicke auf das Bild, um es zu vergrößern

Der Benutzer auf dem Rechner hat mittlerweile Admin-Rechte, aber trotzdem funktioniert es mit dem Benutzer nicht diese Programme zu starten. Ich bin schon total am verzweifeln.

Gestern wurde eine DFÜ-Verbindung (Fax) installiert und seit dem funktioniert es nicht mehr.

Auch der Hinweis von MS 817960 und 838687 brachte kein Erfolg.

An einer anderen Workstation mit dem Benutzer klappt Office ohne Probleme. Also können es ja nicht die Gruppenrichtlinien oder die Rechteeinstellungen sein. Auch die Neuinstallation brachte kein Erfolg.

Wenn ich auf PC1 jedoch die Programme mit ausführen als und dann den Admin oder den lokalen Admin nehme funktioniert alles ohne Probleme.

Was mache ich falsch, was übersehe ich.

Hoffe ihr könnt mir weiter helfen.
Mitglied: blacky85
10.01.2008 um 11:29 Uhr
Fazit, haben eine neue Platte reingehangen. Windows komplett neu gemacht und Office frisch installiert.
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(2)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (15)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (10)

Frage von 1410640014 zum Thema Backup ...