Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Office11 (2003) lässt sich nicht installieren

Frage Microsoft Windows Installation

Mitglied: Majestro

Majestro (Level 1) - Jetzt verbinden

23.11.2006, aktualisiert 24.11.2006, 3906 Aufrufe, 2 Kommentare

Windows XP SP2 alle updates, office 2003 SBS, Domainanmeldung

Hallo Leute,

nach 98% der installation, fängt der Windows installer an ein Rollback zu starten und das gerade frisch installierte office wird wieder runtergenommen, zusätzlich beendet der WI dieses mit einen, es tut uns leid aber hat nicht geklappt Fenster.

Vierenscanner ist ausgeschaltet
System hat alle updates
Datenträger ist OK
DVD Laufwerk ist auch OK

Der User der das officepaket installieren will hat lokale Admin rechte, also daran sollte es auch nicht scheitern.

im Eventlog steht folgendes:


Ereignistyp: Warnung
Ereignisquelle: WinMgmt
Ereigniskategorie: Keine
Ereigniskennung: 63
Datum: 23.11.2006
Zeit: 23:43:27
Benutzer: NT-AUTORITÄT\SYSTEM
Computer: xxxXXXxxx
Beschreibung:
Ein Anbieter, OffProv11, wurde im WMI-Namespace, Root\MSAPPS11, zum Verwenden des Kontos "LocalSystem" registriert. Dieses Konto ist ein bevorzugtes Konto, d.h. der Anbieter kann Sicherheitsverletzungen verursachen, falls Benutzeranfragen nicht richtig verarbeitet werden.

Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter ..............
Mitglied: anding
24.11.2006 um 09:19 Uhr
Aus de MS Knowledgebase:
"Versuchen Sie, die Leistungsbibliotheken des Computers mithilfe der
folgenden Befehle erneut zu durchsuchen:
winmgmt /clearadap
Dieser Befehl löscht alle WMI-bezogenen Werte aus dem
Registrierungsschlüssel "Performance" für den betreffenden Dienst.
winmgmt /resyncperf "winmgmt service pid"
Dieser Befehl registriert die Leistungsbibliotheken des Computers bei der
WMI.

Sie finden die PID-Informationen für den WMI-Dienst auf der Registerkarte
Prozesse im Windows Task-Manager"

Installier ggf. mal UPHClean, vielleicht stimmt was mit dem Profil nicht (http://www.microsoft.com/downloads/details.aspx?familyid=1B286E6D-8912- ...)

Geht die Installation unter einem anderen Benutzer?
Bitte warten ..
Mitglied: Majestro
24.11.2006 um 10:28 Uhr
Hallo & danke für deine Antwort...

Also die installation funktioniert unter keinem Benutzer, demnach kann man das defekte Profil ausschließen.. oder ?
Deine anderen Ratschläge werde ich sobald möglich testen.
Danke nochmal.

Gruß
Björn
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
Batch & Shell
Skripterstellung Lehrling (22)

Frage von 133119 zum Thema Batch & Shell ...

Windows Userverwaltung
gelöst Wie verfahrt Ihr mit den Windows-Benutzerkonten und -dateien von ausgeschiedenen Mitarbeitern? (14)

Frage von Bl0ckS1z3 zum Thema Windows Userverwaltung ...

Exchange Server
Microsoft Exchange Weiterleitung mit anderer primären E-Mail Adresse (14)

Frage von Rene12345 zum Thema Exchange Server ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...