Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Die Offlineadressbuchdateien werden nicht heruntergeladen. Es wurde kein Server (URL) gefunden......

Frage Microsoft Exchange Server

Mitglied: Yellowspam

Yellowspam (Level 1) - Jetzt verbinden

20.08.2009, aktualisiert 11:25 Uhr, 38736 Aufrufe, 5 Kommentare

Hi Leute,

ich kriege bei einem Outlook 2007-Client andauern Folgenden Fehler im synchronisierungsprotokoll:

14:22:01 Synchronisiererversion 12.0.6504
14:22:01 Postfach "Pokorny, Anton" wird synchronisiert
14:22:01 Vorgang abgeschlossen
14:22:07 Microsoft Exchange-Offlineadressbuch
14:22:07 Die Offlineadressbuchdateien werden nicht heruntergeladen. Es wurde kein Server (URL) gefunden.
14:22:07 0X8004010F

Wie kann ich den fehler beheben?

Ich hab in einem Forum gelesen, dass man den Cache-mode deaktivieren kann, aber ist das wirklich so gut? Tauchen da irgendwelche Probleme auf, danach?
Mitglied: technicalcare
20.08.2009 um 14:02 Uhr
Hatte das selbe Problem
Cache-Modus kannst du jederzeit probeweise deaktivieren, wird aber vermutlich nichts helfen.

Bei unserem Ecxchange 2007 war dies die Lösung:

Exchange-Verwaltungshell
Serverkonfiguration -> Clientzugriff -> OAB Default Website

dort die Url eintragen z.B: http://exchangeserver.domain.local/OAB
Bitte warten ..
Mitglied: 84835
16.11.2009 um 09:07 Uhr
Bitte warten ..
Mitglied: StahlAzubi
16.11.2009 um 09:30 Uhr
Guten Morgen zusammen,

wir haben dasselbe Problem mit dem Synchronisationsfehler.

In der Verwaltunskonsole ist jedoch alles bei uns richtig eingetragen, hätte noch jemand einen Tipp was wir probieren könnten?

Vielen Dank schon mal

Grüße

Stefan

Hier unsere Fehlermeldung:

09:34:34 Synchronisiererversion 12.0.6509
09:34:34 Postfach "" wird synchronisiert
09:34:34 Hierarchie wird synchronisiert
09:34:34 Änderungen im Ordner "Posteingang" auf dem Server werden synchronisiert
09:34:34 Download von Server ""
09:34:34 1 Element(e) wurde(n) im Offlineordner geändert (Lesestatus).
09:34:35 Ansichten werden synchronisiert
09:34:35 Download von Server "*"
09:34:35 Download von Server "*"
09:34:35 Vorgang abgeschlossen
09:34:36 Microsoft Exchange-Offlineadressbuch
09:34:36 Die Offlineadressbuchdateien werden nicht heruntergeladen. Es wurde kein Server (URL) gefunden.
09:34:36 0X8004010F
Bitte warten ..
Mitglied: utruetsch
04.05.2010 um 11:09 Uhr
Hallo zusammen

Hatte dasselbe Problem auf einem einzelnen Arbeistplatz. Musste im Internet Explorer unter den Verbindungsinformationen die Domain der verwendeten 'Internal URL' als Ausnahme definieren z.B. *.domain.local

Exchange-Verwaltungshell
Serverkonfiguration -> Clientzugriff -> OAB Default Website

dort die Internal Url kontrollieren z.B: http://exchangeserver.domain.local/OAB

Ihr könnt dies testen indem ihr die URL in die Adresszeile (IE) einfügt. Ist die Ausnahme korrekt definiert sollte nun der Zugriff nicht mehr ins Internet erfolgen (Fehlermeldung). Wenn ihr einen entsprechenden Login-Dialog angezeigt bekommt sollte nun die Synchronisation mit dem OAB (Outlook) wieder funktionieren.

Gruss Urs
Bitte warten ..
Mitglied: joeklemm
26.09.2012 um 17:04 Uhr
Hallo zusammen,
wir hatten hier in der Firma das gleiche Problem, jedoch ein anderer Hintergrund. Denn wir arbeiten seit ein paar Wochen mit "Microsoft Office 365".

Umgebung:
XP / Win7 - Clients mit Office 2007

Lösung:
  • in Outlook EXTRAS -> SENDEN/EMPFANGEN -> ÜBERMITTLUNGSEINSTELLUNGEN -> SENDEN-EMPFANGEN-GRUPPEN DEFINIEREN auswählen
  • hier sollte unter GRUPPENNAME "Alle Konten" stehen (zumindest war es bei uns so)
  • über BEARBEITEN erscheint ein neues Fenster, in dem ich ein Häkchen bei "Konto in dieser Gruppe mit einbeziehen" gesetzt habe. Danach waren die KONTOOPTIONEN verfügbar
  • jetzt das Häkchen bei OFFLINEADRESSBUCH HERUNTERLADEN entfernen
  • mit OK und SCHLIESSEN speichern

Gruß
Klemmi
Bitte warten ..
Ähnliche Inhalte
Microsoft
Server 2012: Updates wurden am 20.04 heruntergeladen
Frage von thomasreischerMicrosoft5 Kommentare

Hallo zusammen, ich dachte, dass Microsoft nur jeweils am 2. Mittwoch eines Monats Updates pusht? Heute in der früh ...

Exchange Server
Organisationseinheit wurde nicht gefunden
Frage von lattenluiExchange Server2 Kommentare

Hallo! Ich habe folgendes Problem: Frisch installierter Exchange 2013 auf Server 2008 R2 SP1. Ich hatte bereits einen Exchange ...

Exchange Server
Exchange 2013: Get-PublicFolderDatabase -Server. Der Exchange-Server "xyz" wurde nicht gefunden.
Frage von wixmixbinExchange Server4 Kommentare

Hallo zusammen, ich versuche, öffentliche Ordner von Exchange 2007 auf 2013 zu migrieren und hänge beim Schritt 5 dieser ...

VB for Applications
Das Makro wurde nicht gefunden oder wurde deaktiviert wegen Ihrer Makro Schutzeinstellungen
gelöst Frage von imebroVB for Applications21 Kommentare

In einem anderen Thread habe ich mit Eurer Hilfe ein Makro erstellt, welches grds. auch gut funktioniert. Heute habe ...

Neue Wissensbeiträge
Internet

Was nützt HTTPS, wenn es auch von Phishing Web-Seiten genutzt wird

Information von Penny.Cilin vor 2 TagenInternet17 Kommentare

HTTPS richtig einschätzen Ob man eine Webseite via HTTPS aufruft, zeigt ein Schloss neben der Adresse im Webbrowser an. ...

Webbrowser

Bugfix für Firefox Quantum released - Installation erfolgt teilweise nicht automatisch!

Erfahrungsbericht von Volchy vor 4 TagenWebbrowser8 Kommentare

Hallo zusammen, gem. dem Artike von heise online wurde mit VersionFirefox 57.0.1 sicherheitsrelevante Bugs behoben. Entgegen der aktuellen Veröffentlichung ...

Sicherheit

Teamviewer Sessions können gekapert werden - Update tw. verfügbar

Information von sabines vor 4 TagenSicherheit6 Kommentare

In bestimmten Konstellationen können Teamviewer Sessions gekapert werden, wahrscheinlich aber ein recht unwahrscheinliches Szenario. Da der Teamviewer gerne für ...

Digitiales Fernsehen

Apple TV: Amazon Prime App ist verfügbar

Information von Frank vor 4 TagenDigitiales Fernsehen4 Kommentare

Die Amazon Prime Video App kann ab sofort auf einem Apple TV ab der 3 Generation installiert werden. Einfach ...

Heiß diskutierte Inhalte
Vmware
Installation Windows 10 VMware
Frage von Ghost108Vmware17 Kommentare

Hallo zusammen, versuche gerade mit Hilfe des vshpere clients eine virtuelle Windows 10 maschine aufzusetzen. 1. virtuelle Maschine erstellt ...

Exchange Server
SBS 2011 E-Mails können gesendet werden, aber nicht von extern empfangen
Frage von andreas1234Exchange Server14 Kommentare

Hallo Community, ich habe das Problem, dass seit knapp zwei Wochen die E-Mails von meinem SBS 2011 einwandfrei gesendet ...

Voice over IP
Telefonstörung - Ortsrufnummern kein Verbindungsaufbau
Frage von Windows10GegnerVoice over IP10 Kommentare

Hallo, sowohl bei uns als auch beim Opa ist es über VoIP nicht möglich Ortsrufnummern anzurufen. Es kommt nach ...

Windows Server
Server 2012 über Eingabeaufforderung devmgmt.msc geht nicht
gelöst Frage von achim222Windows Server9 Kommentare

Hallo, ich habe hier einen Server 2012 der im Reparaturmodus startet. Es liegt an einem falschen VirtIO Treiber für ...