Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OL07 Probleme Mailübermittlung

Frage Microsoft Outlook & Mail

Mitglied: BigMadMo

BigMadMo (Level 1) - Jetzt verbinden

12.10.2009 um 08:58 Uhr, 2464 Aufrufe

In einem kleinen Netzwerk ohne Exchange gibt es auf einem PC mit Outlook 2007 ein Problem mit dem Mailempfang.

Das Ganze stellt sich so dar:

Umgebung:
Ein Windows Server 2008 mit aktuellen Patchlevel. 5 Clients mit Win XP SP3 und 2x Ofiice 2007 3x Office 2003 (alles mit aktuellem Patchlevel). 1 Astaro ASG 120 Firewall ohne EmailFilterung, Mails werden ohne Gateway-Scanner direkt zum jeweiligen PC weitergeleitet (kein Mail-Proxy). Kein Mailserver, Abruf/Versand via POP3/SMTP.

Problem:
Auf einem der PCs mit Outlook 2007 gibt es in unregelmäßigen Abständen Probleme beim Empfang von Emails. Der Versand ist hingegen kein Problem.
Die Mails werden vom Emailserver des Providers abgerufen, erreichen dann aber Outlook nicht. Das habe ich schon mehrfach beobachtet und getestet. Via GMX eine Mail an das Konto gesandt, dann nachgesehen, ob die Mail auf dem Server beim Provider ist (ok), dann "Senden/Empfangen" in Outlook angeklickt, Mailabruf erfolgt ohne Fehlermeldung, Mails sind vom Mailserver abgerufen (weg), werden nun aber nicht in Outlook angezeigt. Beim letzten Mal hat es geholfen unter "Datendateien" nochmals den Pfad zum PST-Ordner anzugeben. Danach wurden mir alle "verschollenen" Mails angezeigt. Nur heute klappt es leider nicht. Es erscheint mir so, als ob die Mails auf dem PC irgendwo zwischengespeichert werden, dort aber nciht an Outlook weitergeleitet werden.
Eine Reparatur von Outlook über das Setup von Office 2007 hat dabei ebensowenig geholfen wie das Ausführen von PST-Scan. Der Virenscanner (GData AVK Client Server) wurde ebenfalls mal testweise deaktiviert - obwohl dort auch keine Hinweise auf bedenkliche Mails zu finden waren und auch nichts in der Quarantäne gefunden wurde.

Hat jemand hier eine Idee, woran das liegen könnte?? Alle anderen Clients haben keinerlei Probleme.
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Windows Update
Immer wieder Probleme mit WSUS (W10 u W2k16 ) (4)

Frage von Leo-le zum Thema Windows Update ...

Netzwerke
gelöst PfSense: Probleme mit Wirksamkeit von Rules (9)

Frage von Fenris14 zum Thema Netzwerke ...

SAN, NAS, DAS
Fujitsu Q800 Probleme bei Domäneneinbindung

Frage von galnar zum Thema SAN, NAS, DAS ...

Heiß diskutierte Inhalte
Windows Installation
Eine etwas (wirklich) speziellere Frage: Windows 10-Installation über (11)

Frage von DerFurrer zum Thema Windows Installation ...

Linux
gelöst Boot failed: not a bootable disk (10)

Frage von Fleckmen zum Thema Linux ...

Windows Server
Probleme mit Client Software Zugriff auf Windows Server 2012 (8)

Frage von it-kolli zum Thema Windows Server ...

Multimedia & Zubehör
gelöst Iphone 6 prob (8)

Frage von jensgebken zum Thema Multimedia & Zubehör ...