Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OMA Einrichtung

Frage Microsoft Exchange Server

Mitglied: linuxfreak2

linuxfreak2 (Level 1) - Jetzt verbinden

10.05.2005, aktualisiert 27.06.2005, 10207 Aufrufe, 2 Kommentare

Wie bekomme ich Zugriff auf OMA?

Hallo,

ich habe einen neuen Windows 2003 Server standard mit Exchange 2003(SP1).
Es handelt sich um eine komplette Neuinstallation, der Exchange hat also standardeinstellugen, außer das ich ein paar Postfächer und öffentliche Ordner eingerichtet habe.
Wenn ich jetzt im LAN über den Browser auf OMA zugreifen möchte kommt ein PopUp mit einer Passwordabfrage.
Allerdings wird der Zugriff nicht gewährt, es wird immer wieder nach dem Passwort gefragt.

Leider kenne ich mich mit dem IIS überhaupt nicht aus und weiß nicht wo ich nach einem Fehler suchen und zu einer Lösung kommen könnte.

Danke für jeden Tip.
Mitglied: JensK
10.05.2005 um 15:30 Uhr
Ich vermute Du meinst OWA (Outlook Web Access) und nicht OMA (Outlook Mobile Access) zweiteres ist für Handyartige Geräte gedacht, die nur ein paar zeilen Text darstellen können.

Bei OWA muss die anmeldung am postfach so erfolgen:

"http://NameDesExchangeservers/exchange"

im darauffolgenden Dialog wird der Benutzername des Postfachs in der form DOMAINNAME\USERNAME erwartet und natürlich das dazu passende Kennwort


Viel Erfolg
Jens
Bitte warten ..
Mitglied: linuxfreak2
10.05.2005 um 15:43 Uhr
spitze

super, vielen Dank es geht.
Bitte warten ..
Ähnliche Inhalte
Cluster
Hilfe bei Einrichtung des MailTo Dienstes des heartbeat (4)

Frage von akadawa zum Thema Cluster ...

Windows Netzwerk
gelöst Einrichtung DHCP (6)

Frage von halington zum Thema Windows Netzwerk ...

Mac OS X
Vodafone Mpls C-Net Vpn Einrichtung OSX (2)

Frage von patrickebert zum Thema Mac OS X ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...