Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OMA Einrichtung

Frage Microsoft Exchange Server

Mitglied: linuxfreak2

linuxfreak2 (Level 1) - Jetzt verbinden

10.05.2005, aktualisiert 27.06.2005, 10230 Aufrufe, 2 Kommentare

Wie bekomme ich Zugriff auf OMA?

Hallo,

ich habe einen neuen Windows 2003 Server standard mit Exchange 2003(SP1).
Es handelt sich um eine komplette Neuinstallation, der Exchange hat also standardeinstellugen, außer das ich ein paar Postfächer und öffentliche Ordner eingerichtet habe.
Wenn ich jetzt im LAN über den Browser auf OMA zugreifen möchte kommt ein PopUp mit einer Passwordabfrage.
Allerdings wird der Zugriff nicht gewährt, es wird immer wieder nach dem Passwort gefragt.

Leider kenne ich mich mit dem IIS überhaupt nicht aus und weiß nicht wo ich nach einem Fehler suchen und zu einer Lösung kommen könnte.

Danke für jeden Tip.
Mitglied: JensK
10.05.2005 um 15:30 Uhr
Ich vermute Du meinst OWA (Outlook Web Access) und nicht OMA (Outlook Mobile Access) zweiteres ist für Handyartige Geräte gedacht, die nur ein paar zeilen Text darstellen können.

Bei OWA muss die anmeldung am postfach so erfolgen:

"http://NameDesExchangeservers/exchange"

im darauffolgenden Dialog wird der Benutzername des Postfachs in der form DOMAINNAME\USERNAME erwartet und natürlich das dazu passende Kennwort


Viel Erfolg
Jens
Bitte warten ..
Mitglied: linuxfreak2
10.05.2005 um 15:43 Uhr
spitze

super, vielen Dank es geht.
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
Bezahlbare Telefonanlage für Oma Gertrud vom Blumenladen umme Ecke? (15)

Frage von Kuemmel zum Thema TK-Netze & Geräte ...

Windows Netzwerk
gelöst Einrichtung DHCP (6)

Frage von halington zum Thema Windows Netzwerk ...

Router & Routing
gelöst VRRP Einrichtung (20)

Frage von Alex29 zum Thema Router & Routing ...

Debian
Debain Problem Bei der Netzwerk Einrichtung (V-Server) (4)

Frage von EricG95 zum Thema Debian ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(2)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
gelöst Leiten "dumme" Switches VLAN-Tags mit durch? (26)

Frage von coltseavers zum Thema Netzwerkprotokolle ...

Netzwerkgrundlagen
Kann auf Freigabe nicht Zugreifen (16)

Frage von leon123 zum Thema Netzwerkgrundlagen ...

Windows Server
gelöst Neues KB für W10 1607 und W2K16 wieder mal nicht im WSUS 3.0, hat das noch jemand? (16)

Frage von departure69 zum Thema Windows Server ...

Router & Routing
FTTH bzw FTTB Router (13)

Frage von ukulele-7 zum Thema Router & Routing ...