Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OMA Exchange 2003 - Änderung der Webdienstkonfiguration

Frage Microsoft Exchange Server

Mitglied: BoomBasti

BoomBasti (Level 1) - Jetzt verbinden

15.02.2012 um 15:39 Uhr, 3001 Aufrufe

Hallo,

NEVER TOUCH A RUNNING SYSTEM!!!!
Ich habe es doch gemacht und habe jetzt den Salat!

Also....
Ich habe einen SBS 2003 SP2.
Via Active Sync synchronisiere ich unsere Mobiltelefone (WP7 und Android).
Zertifikat habe ich selbs ausgestellt. Soweit hat alles wunderbar funktioniert.

Jetzt habe ich allerdings in der Webdienstkonfiguration "Outlook über das Internet" aktiviert.
Nun kann ich zwar mit SSL mein Outlook übers Internet synchronisieren, jedoch nicht mehr die WP7/Android Telefone.
Fehlermeldung (WP7) 85010014

Der Connectivity Test gibt folgende Meldung aus:

Es wird versucht, den Befehl 'FolderSync' in der Exchange ActiveSync-Sitzung auszuführen.
Fehler beim Testen des Befehls 'FolderSync'.
Exchange ActiveSync hat die Antwort 'HTTP 500' zurückgegeben.

Den Lösngsvorlschlag des Connectivity test habe ich bereits versucht.
Auch die diversen anderen Lösungsvorschläge, die ich hier gefunden habe.

Auch wenn ich in der Webdienstkonfiguration den Haken wieder raus nehme ändert sich nichts.
Ich gehe davon aus, daß bei der Installation von "Outlook über das Internet" irgendwelche Einstellungen überschrieben worden sind.
Jemand eine Idee welche das sein könnten?

cu
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte