Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Internet

OMA - keine Verbindung über MDA 3 zum Server möglich

Mitglied: Bjoern01

Bjoern01 (Level 1) - Jetzt verbinden

20.12.2006, aktualisiert 29.12.2006, 3489 Aufrufe, 3 Kommentare

Hallo zusammen

ich habe ein kleines Problem.

Bei der Nutzung unseres MDA's bekommen wir keine Verbindung auf den Server.
OWA funktioniert einwandfrei.
Sowohl Server als auch MDA sind auf SSL eingestellt.
Der MDA verbindet sich, und bei der Suche nach Änderungen bricht er nach ca. 30 Sek. ab und bringt die Meldung http_500 - die scheinbar alles sein kann.

Stelle ich am Server innerhalb der Standard-Webseite in Exchange-OMA im Register Verzeichnissicherheit die Anforderung auf eine gesicherte SSL-Verbindung um, bzw. nehme ich sie raus, bekomme ich auf dem MDA die Fehlermeldung http_403.

Kann es sein, das die Dienste von OMA nicht sauber laufen?
Kann man sie neu starten und wenn ja, welche sind das?
die Exchange Dienste habe ich neu gestartet!

Wäre echt prima, wenn mir jemand helfen könnte!

MfG
Björn
Mitglied: Bjoern01
29.12.2006 um 13:24 Uhr
Hat sich erledigt, es funktioniert!
Bitte warten ..
Mitglied: brianit
18.01.2009 um 11:20 Uhr
HI,

was war der Grund?

mfg. Der Brian
Bitte warten ..
Mitglied: Bjoern01
19.01.2009 um 07:54 Uhr
Hi...

Wir mussten damals das Zertifikat erneuern.
Wir haben versucht, das Sicherheitszertifikat von einem alten Server zu übernehmen, mussten es aber neu generieren lassen, anfordern und neu einspielen.

Seitdem funktioniert es fehlerfrei, ganz gleich mit welchem Handy
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Verbindung mit VPN-Verbindung nicht möglich
Frage von Don-SantoNetzwerke2 Kommentare

Schaffe es nach wie vor nicht einen VPN Tunnel aufzubauen. Nach Vorschlag im Administrator Forum habe ich die "SoftEther" ...

Windows 8
Wlan Verbindung mit einem Radius Server nicht möglich
Frage von staybbWindows 83 Kommentare

Hallo, ich habe ein neues sony Notebook bekommen mit Windows 8. Müsste 8.1 sein. Die wlan Verbindung wird hier ...

Router & Routing
PPTP Verbindung nicht zu jedem ext. Server möglich
Frage von AndroxinRouter & Routing18 Kommentare

Moin, ich habe ein etwas merkwürdiges Phänomen bzgl. PPTP VPN Verbindungen. Wir nutzen eine PFSense Firewall und wollen aus ...

Exchange Server
Externer Zugriff (OWA,OMA) nach SSL Abschaltung nicht mehr möglich
gelöst Frage von FlinxitExchange Server6 Kommentare

Guten morgen werte IT Gemeinde, nachdem die Telekom einen unserer Kunden angeschrieben hat und ihn informierte, dass sein Netz ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 1 TagLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 1 TagTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 1 TagSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 1 TagSicherheit9 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Sicherheit
Meltdown und Spectre: Die machen uns alle was vor
Information von FrankSicherheit29 Kommentare

Aktuell sieht es in den Medien so aus, als hätten die Hersteller wie Intel, Microsoft und Co den aktuellen ...

Ubuntu
Ubuntu - Starter für nicht vertrauenswürdige Anwendungen
Frage von adm2015Ubuntu17 Kommentare

Hallo zusammen, Ich verwende derzeit die Ubuntu Versionen 17.10 bzw. im Test 18.04. Ich habe mehrere .desktop Dateien in ...

SAN, NAS, DAS
Hilfe beim Einrichten eines Storages (SAN)
gelöst Frage von Vader666SAN, NAS, DAS15 Kommentare

Hallo Admins! Ich bin in einer kleineren Firma und hatte bisher mit dem Thema SAN nur in meiner Ausbildung ...

Batch & Shell
Meltdown Microsoft Prüf Script - .zip Datei leider leer
gelöst Frage von MasterBlaster88Batch & Shell13 Kommentare

Hallo zusammen, ich patche gerade unsere Windows Server bzgl. der Meltdown Lücke. Patch vorhanden, Reg Keys gesetzt Um das ...