Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OmniPCX Office nicht mehr erreichbar

Frage Netzwerke

Mitglied: Dreadnaught2010

Dreadnaught2010 (Level 1) - Jetzt verbinden

15.07.2013 um 15:42 Uhr, 4188 Aufrufe, 9 Kommentare, 4 Danke

Guten Abend,

wir besitzen eine OmniPCX Office Telefonanlage, welche seit einem Serverumzug nicht mehr erreichbar ist.
Wir hatten alle Netzwerkgeräte krzzeitig getrennt um unseren Serverschrank zu verschieben, dort ist auch die Telefonanlage untergebracht.

Normalerweise war/ist diese immer unter 192.168.92.246 zu erreichen. Was auch früher immer so war.
Jetzt kommt nur immer die Fehlermeldung "ftp connection establishment failed".

Ich habe das schon bei Google eingegeben, was mir aber nicht wirklich weitergeholfen hat.

Bedeutet das sowas ähnliches wie "...nicht erreichbar" oder wie muss ich die Meldung verstehen.


Sorry für (mögliche) ungenaue Angaben und schonmal danke im Vorraus,

Gruss
Dread
Mitglied: Dani
15.07.2013 um 18:19 Uhr
Hi Dread,
Jetzt kommt nur immer die Fehlermeldung "ftp connection establishment failed".
Das heißt noch nichts... kannst du Sie mit einen Ping erreichen?
Wie habt ihr die Anlage heruntergefahren? Kalt oder Warmstart?


Grüße,
Dani
Bitte warten ..
Mitglied: Dreadnaught2010
15.07.2013 um 18:43 Uhr
Nabend,

anpingen geht nicht. Also kommt keine Antwort.
Wie die Anlage heruntergefahren wurde weiß ich leider nicht. (War nicht anwesend)


Danke,
Dread
Bitte warten ..
Mitglied: Dani
15.07.2013 um 19:11 Uhr
Ich muss doof Fragen... hast du dich mit einem Notebook direkt mit der Anlage verbunden um den Ping auszuführen. Nicht das es am Ende am Netzwerk liegt.
Andersrum was hast du schon versucht?


Grüße,
Dani
Bitte warten ..
Mitglied: Dreadnaught2010
15.07.2013 um 19:23 Uhr
Ist schon nicht doof Fragen, ich weiß ja nicht, was du wissen musst.

Also ich hab übers Netzwerk angepingt, nix.
Laptop direkt angeschlossen, auch nix.

Also normalerweise sieht das bei uns so aus : (Unsere Verteilung könnte jetzt natürlich duzende Netzwerkprobleme aufbringen, aber eventuell gibts i-einen Punkt der mich weiter bringt)


-> 192.168.91.xxx Netz für Drucker und Server
Internet -> Firewall {
-> 192.168.92.xxx Netz für Benutzer

Da auf dem Gerät die IP 192.168.92.246 steht geh ich mal davon aus, da dieser im 92er Netz angeschlossen war. Ping aber erfolglos, sowie Einlogversuche auch erfolgslos.

Bei Ping kamen antworten wie... "192.168.90.246: Hostname nicht gefunden" [Sinngemäß jetzt]
Genauere Meldung kann ich morgen früh erst abgeben.


Ich persönlich tippe ja auf Netzwerkproblem, nur ist die Anlage genau wie vorher angeschlossen und funktioniert aber nicht.


Gruß,
Dread
Bitte warten ..
Mitglied: Dani
15.07.2013 um 19:46 Uhr
Hast du die Möglichkeit die Anlage via ISDN Nebenstelle zu fernwarten? Haben wir auch eingerichtet für den absoluten Notfall.
Es könnte natürlich gut sein, dass die Konfiguration wech ist, wenn man die Anlage nicht saube heruntergefahren hat.

Wie sieht es aus, dei Anlage wie seriellen Kabel anzusteuern? Die Speed wären 9600 für die Verbindung.
Was du noch kontrollieren könntest ob die Anlage auf ihre Default IP-Adresse (192.168.90.246) hört.


Grüße,
Dani
Bitte warten ..
Mitglied: Dreadnaught2010
15.07.2013 um 19:51 Uhr
Wenn die Konfiguration weg ist, dann würden Kurzwahlen doch nicht mehr funktionieren, oder ?
Mit der ISDN-Nebenstelle habe ich jetzt leider keine ahnung, denke mal nicht.

Wie geht das mit dem seriellem Kabel ?

Das mit der Default IP werd ich morgen sofort ausprobieren.

Ich erwähne lieber auch mal, dass ich Azubi bin und alles noch recht neu ist.
(Mein Chef kennt sich auch nicht besser mit der Anlage aus, daher soll ich das jetzt ausprobieren)


Gruß,
Dread
Bitte warten ..
Mitglied: Dani
15.07.2013 um 20:21 Uhr
Wenn ihr normal telefonieren könnt, sollte die Konfiguration da sein.
Der Netzwerkport ist auf dem Switch auch richtig gesteckt? Sprich häng stattdessen ein Notebook mit der IP-Adresse TK-Anlage hin und mach ein Ping. Wenn das geht, liegt es an der Anlage. Dazu einen Fachmann aufsuchen, der euch das Ding wieder gerade biegt.


Grüße,
Dani
Bitte warten ..
Mitglied: Dreadnaught2010
15.07.2013 um 21:56 Uhr
Ok, werde ich morgen ausprobieren und berichten.
Erstmal vielen Dank bis hierhin

Gut' Nacht,
Dread
Bitte warten ..
Mitglied: Dreadnaught2010
16.07.2013 um 08:33 Uhr
Guten Morgen,

ich hab heute ein Laptop angeschlossen, mit der IP 192.168.90.246. Konnte ich anpingen, hab dann die TK-Anlage angeschlossen.
Schwupps, wie ich morgen halt ein wenig verpeilt bin, kam auf dem Laptop die Meldung eines IP-Adressen Konflikts und jetzt kann ich ohne Probleme wieder auf die TK zugreifen.


Also vielen Dank

Gruß,
Dread
Bitte warten ..
Ähnliche Inhalte
TK-Netze & Geräte
TK-Anlage Alcatel-Lucent OmniPCX V10.1.10.1
Frage von EverestTK-Netze & Geräte6 Kommentare

Hallo TK-Anlage Experte, Ich habe zwei Fragen. Kann jemand mir erklären wie ich 1) eine Polycom IP 6000 mit ...

Informationsdienste
Website nicht erreichbar, aber doch erreichbar (?)
gelöst Frage von YannoschInformationsdienste12 Kommentare

Guten Tag zusammen, ich hatte schonmal einen ähnlichen Threat eröffnet, allerdings ohne Lösung. Vielleicht kann mir jemand von euch ...

LAN, WAN, Wireless
Firewall nicht erreichbar
gelöst Frage von lattenluiLAN, WAN, Wireless8 Kommentare

Hallo! Ich habe mal wieder ein kleines Problem: Ich habe die VLAN 4,5 und 6. Zu jedem VLAN habe ...

LAN, WAN, Wireless
VLAN nicht erreichbar
gelöst Frage von lattenluiLAN, WAN, Wireless1 Kommentar

Hallo liebes Forum, ich benötige mal wieder eure Hilfe. Ich habe auf einem Cisco 3750 Switch zwei VLAN eingerichtet: ...

Neue Wissensbeiträge
Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 5 MinutenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 frisch installiert und dabei die englische Version ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 20 MinutenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 12 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Verschlüsselung & Zertifikate

19 Jahre alter Angriff auf TLS funktioniert immer noch

Information von BassFishFox vor 18 StundenVerschlüsselung & Zertifikate1 Kommentar

Interessant zu lesen. Der Bleichenbacher-Angriff gilt unter Kryptographen als Klassiker, trotzdem funktioniert er oft noch. Wie wir herausgefunden haben, ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
NAS über zwei weitere Ethernet Anschlüsse verbinden
gelöst Frage von Sibelius001Netzwerkmanagement17 Kommentare

Sorry - ich bin hier wahrscheinlich als kompetter IT Trottel unterwegs. Aber eventuell kann mir jemand ganz einfach helfen: ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...