Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onboard Netzwerkkarte verschwindet Win7 64Bit Asus Mainboard

Frage Hardware CPU, RAM, Mainboards

Mitglied: Vidan011

Vidan011 (Level 1) - Jetzt verbinden

04.06.2013, aktualisiert 13:37 Uhr, 2834 Aufrufe

Grüß Gott,

leider habe ich im Internet nichts passendes gefunden , aber hier erstmal die Systemdetails:

Win 7 64Bit

Daten ausgelesen mit CPU-Z:


Mainboard: P8H77-V LE
Bios ver: 1103
Cpu: Intel i5 2400K Socket 1155 LGA

Treiber Onboard Lan: Realtek_LAN_XPWin7_8_VER5806_VER765_VER87

Alles hat angefangen bei der vorbereitung auf die nächste Lan.

Fahr den PC hoch, mach mein rj45 kabel rein und deaktiviere meinen Dlink DWA-547 Wireless Adapter.

Es passiert...nichts sprich: Mir wird nichts angezeigt von wegen Lan verbindung.

Erstmal reboot und im Bios schauen ob ichs ausgemacht hab... nichts Lan aktiviert.

Rebootet und das Internet befragt meisten Theards der meinung Mainboard hopps, damit wollte ich mich nicht abfinden.

Also ab ins Bios Karte deaktiwier-reboot
Wieder Bios aktiviert Reboot- Karte wieder da !
Karte wieder Weg nach 5Minuten.

Also Wlan an alle treiber runtergeladen vom Bord Bios etc. Und das spiel mit aktivieren deaktivieren wiederhohlt.

Aber diesmal war die Karte erst wieder da nachdem ich im Hardware Manager nach geänderter Hardware gesucht habe.
Alle Treiber Installiert und rebootet. Karte kurz da und jetzt komplett weg.

Bios geupdatet: Karte bleibt verschwunden.

So jetzt die Frage Mainboard hops oder mach ich was falsch?

Bei wiederhohlter Treiberinstallation (niedriger versionen bzw die selbe) kommt folgendes:

The Realtek Network Controller was not found.
If Deep Sleep Mode is enablee please Plug the Cabel.

Ich hoffe mir kann jemand helfen.

Testweiste habe ich eine alte Live CD von Linux eingelegt. Wola die Karte hat verbinung also kaputt ist sie demnach nicht.



PS: Die onboard Karte hat bis vor 2Wochen funktioniert da war die letzte Lan.

Edit: Die Treiber sind alle Orginal von Asus
Neuester Wissensbeitrag
Internet

Unbemerkt - Telekom Netzumschaltung! - BNG - Broadband Network Gateway

(3)

Erfahrungsbericht von ashnod zum Thema Internet ...

Ähnliche Inhalte
Multimedia & Zubehör
Asus Mainboard - Sound bricht unregelmäßig weg (8)

Frage von MettGurke zum Thema Multimedia & Zubehör ...

VB for Applications
gelöst VBA-Makro verschwindet nach Speichern (5)

Frage von lupi1989 zum Thema VB for Applications ...

Hyper-V
gelöst Fehler auf Hyper-V nach Tausch eines Mainboard und Raid-Controllers (17)

Frage von Henere zum Thema Hyper-V ...

Heiß diskutierte Inhalte
Windows Server
Outlook Verbindungsversuch mit Exchange (15)

Frage von xbast1x zum Thema Windows Server ...

Grafikkarten & Monitore
Tonprobleme bei Fernseher mit angeschlossenem Laptop über HDMI (11)

Frage von Y3shix zum Thema Grafikkarten & Monitore ...

Microsoft Office
Keine Updates für Office 2016 (11)

Frage von Motte990 zum Thema Microsoft Office ...