Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onboard Raid vom EpoX EP8k9a2und läuft fehlerhaft!!!

Frage Hardware Festplatten, SSD, Raid

Mitglied: YnfinitY

YnfinitY (Level 1) - Jetzt verbinden

05.02.2005 um 20:35 Uhr, 4366 Aufrufe

raid "schaltet" nach 5-10min ab, LW verschwinden aus dem Arbeitsplatz!!!

Hi,

habe folgendes Problem. Habe einen Server laufen mir dem EpoX EP8k9a3+. Das Board hat einen normalen IDE-Kontroller und 2 Highpoint HPT 374 Raid-Kontroller onboard. An dem IDE-Kontroller läuft eine 120GB Platte fürs System und an den Raid-Kontrollern 3 Raid1 Arrays mit je 2 160GB Festplatten. Die Installation lief ohne Probleme, nur bekam ich nach der Installation das Problem, das nach ca 5-10minuten nach einschalten des Rechners 1 oder 2 Arrays einfach aus dem Arbeitsplatz verschwinden. Wenn ich den Rechner neu boote sind alle Arrays wieder da um daraufhin wieder zu verschwinden. Dann habe ich 2 der 3 Arrays an einen Highpoint PCI Raid-Kontroller (HPT372N) angeschlossen und alles läuft ohne Probs. Das Array was weiterhin an den onboard Kontrollern angeschlossen ist läuft ohne Probs egal an welchen Anschluss ich es anschliesse, daher ist kein onboard Raid defekt. Jemand eine Ahnung was das sein könnte?? Würde nämlich gerne auf die PCI Karte verzichten bzw. diese anderweitig einsetzen.

Das System:

EpoX EP8k9a2+
Athlon XP 2000+
1024MB DDR
1x 120GB
6x 160GB
MS Server 2003 Enterprise
(bevor hier wieder einer schreit vonwegen Raubkopierer usw.: Ich bin Student an der FH-Aachen und da bekommt man sämtliche MS Bestriebsysteme und einiges mehr umsonst 2)


MFG Alex
Ähnliche Inhalte
Speicherkarten
gelöst LSI RAID Controller gegen OnBoard Raid tauschen (Raid1) (8)

Frage von Maffi zum Thema Speicherkarten ...

Festplatten, SSD, Raid
gelöst Fehlerhafte Blöcke im RAID 10 (12)

Frage von Kojak-LE zum Thema Festplatten, SSD, Raid ...

Vmware
gelöst VM läuft laut esxi Host nicht - ist aber an (4)

Frage von Ex0r2k16 zum Thema Vmware ...

Backup
QNAP NASC77A61 mit Fehlerhaften Blöcken (11)

Frage von Fitzel69 zum Thema Backup ...

Neue Wissensbeiträge
Ubuntu

Ubuntu 17.10 steht zum Download bereit

(3)

Information von Frank zum Thema Ubuntu ...

Datenschutz

Autofahrer-Pranger - Bewertungsportal illegal

(8)

Information von BassFishFox zum Thema Datenschutz ...

Windows 10

Neues Win10 Funktionsupdate verbuggt RemoteApp

(8)

Information von thomasreischer zum Thema Windows 10 ...

Microsoft

Die neuen RSAT-Tools für Win10 1709 sind da

(2)

Information von DerWoWusste zum Thema Microsoft ...

Heiß diskutierte Inhalte
Monitoring
Netzwerk-Monitoring Software (18)

Frage von Ghost108 zum Thema Monitoring ...

Windows 10
Seekrank bei Windows 10 (17)

Frage von zauberer123 zum Thema Windows 10 ...

Windows Server
gelöst Kopiervorgang schlägt fehl, weil Datei- und Ordnername zu lang sind (14)

Frage von Schroedi zum Thema Windows Server ...

Windows 10
Windows 10 Fall Creators Update Fehler (13)

Frage von ZeroCool23 zum Thema Windows 10 ...