Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onboard Raid vom EpoX EP8k9a2und läuft fehlerhaft!!!

Frage Hardware Festplatten, SSD, Raid

Mitglied: YnfinitY

YnfinitY (Level 1) - Jetzt verbinden

05.02.2005 um 20:35 Uhr, 4369 Aufrufe

raid "schaltet" nach 5-10min ab, LW verschwinden aus dem Arbeitsplatz!!!

Hi,

habe folgendes Problem. Habe einen Server laufen mir dem EpoX EP8k9a3+. Das Board hat einen normalen IDE-Kontroller und 2 Highpoint HPT 374 Raid-Kontroller onboard. An dem IDE-Kontroller läuft eine 120GB Platte fürs System und an den Raid-Kontrollern 3 Raid1 Arrays mit je 2 160GB Festplatten. Die Installation lief ohne Probleme, nur bekam ich nach der Installation das Problem, das nach ca 5-10minuten nach einschalten des Rechners 1 oder 2 Arrays einfach aus dem Arbeitsplatz verschwinden. Wenn ich den Rechner neu boote sind alle Arrays wieder da um daraufhin wieder zu verschwinden. Dann habe ich 2 der 3 Arrays an einen Highpoint PCI Raid-Kontroller (HPT372N) angeschlossen und alles läuft ohne Probs. Das Array was weiterhin an den onboard Kontrollern angeschlossen ist läuft ohne Probs egal an welchen Anschluss ich es anschliesse, daher ist kein onboard Raid defekt. Jemand eine Ahnung was das sein könnte?? Würde nämlich gerne auf die PCI Karte verzichten bzw. diese anderweitig einsetzen.

Das System:

EpoX EP8k9a2+
Athlon XP 2000+
1024MB DDR
1x 120GB
6x 160GB
MS Server 2003 Enterprise
(bevor hier wieder einer schreit vonwegen Raubkopierer usw.: Ich bin Student an der FH-Aachen und da bekommt man sämtliche MS Bestriebsysteme und einiges mehr umsonst 2)


MFG Alex
Ähnliche Inhalte
Festplatten, SSD, Raid
SSD Raid 1 über onboard Raid Controller wie überprüfe ich ob Trim korrekt läuft
gelöst Frage von TechnoXFestplatten, SSD, Raid11 Kommentare

Hallo und eine wunderschönen Start in die neue Woche, Ich hatte vor einer Woche hier ja schon mal geschrieben ...

Speicherkarten
LSI RAID Controller gegen OnBoard Raid tauschen (Raid1)
gelöst Frage von MaffiSpeicherkarten8 Kommentare

Hallo, ich habe einen LSI Raid Controllder mit 2 SSDs im Raid 1, in einer anderen Frage hier im ...

Festplatten, SSD, Raid
Fehlerhafte Blöcke im RAID 10
gelöst Frage von Kojak-LEFestplatten, SSD, Raid12 Kommentare

Hallo liebe Gemeinde, ich habe mich heute angemeldet, weil ich so langsam verzweifle und mein technisches Wissen an seine ...

Linux Tools
Raid 1 - Fehlerhafte Sektoren - Welches Verhalten?!
gelöst Frage von StefaOnLinux Tools2 Kommentare

Hey, ich stell mir beim Raid1-System mal vor, dass eine von n Festplatten mal defekte Sektoren hat. Werden diese ...

Neue Wissensbeiträge
Windows 10

Autsch: Microsoft bündelt Windows 10 mit unsicherer Passwort-Manager-App

Tipp von kgborn vor 1 TagWindows 104 Kommentare

Unter Microsofts Windows 10 haben Endbenutzer keine Kontrolle mehr, was Microsoft an Apps auf dem Betriebssystem installiert (die Windows ...

Sicherheits-Tools

Achtung: Sicherheitslücke im FortiClient VPN-Client

Tipp von kgborn vor 1 TagSicherheits-Tools

Ich weiß nicht, wie häufig die NextGeneration Endpoint Protection-Lösung von Fortinet in deutschen Unternehmen eingesetzt wird. An dieser Stelle ...

Internet

USA: Die FCC schaff die Netzneutralität ab

Information von Frank vor 1 TagInternet5 Kommentare

Jetzt beschädigt US-Präsident Donald Trump auch noch das Internet. Der neu eingesetzte FCC-Chef Ajit Pai ist bekannter Gegner einer ...

DSL, VDSL

ALL-BM200VDSL2V - Neues VDSL-Modem mit Vectoring von Allnet

Information von Lochkartenstanzer vor 2 TagenDSL, VDSL2 Kommentare

Moin, Falls jemand eine Alternative zu dem draytek sucht: Gruß lks

Heiß diskutierte Inhalte
Windows Server
KMS Facts for Client configuration
Frage von winlinWindows Server13 Kommentare

Hey Leute, wir haben in unserem Netz nun einen neuen KMS Server. Haben Bestands-VMs die noch nicht aktiviert sind. ...

Windows Server
GPO nur für bestimmte Computer
Frage von Leo-leWindows Server13 Kommentare

Hallo Forum, gern würde ich ein Robocopy script per Bat an eine GPO hängen. Wichtig wäre aber dort der ...

Batch & Shell
Kann man mit einer .txt Datei eine .bat Datei öffnen?
Frage von HelloWorldBatch & Shell13 Kommentare

Wie schon im Titel beschrieben würde ich gerne durch einfaches klicken auf eine Text oder Word Datei eine Batch ...

Router & Routing
OpenWRT bzw. L.E.D.E auf Buffalo WZR-HP-AG300H - update
gelöst Frage von EpigeneseRouter & Routing11 Kommentare

Guten Tag, ich habe auf einem Buffalo WZR-HP-AG300H die alternative Firmware vom L.E.D.E Projekt geflasht. Ich bin es von ...