Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Onboard sound plötzlich sehr laut und übersteuert

Frage Hardware CPU, RAM, Mainboards

Mitglied: Frung90

Frung90 (Level 1) - Jetzt verbinden

23.01.2010 um 12:21 Uhr, 7137 Aufrufe, 4 Kommentare

Mein Onboard sound wird von einer Sekunde auf die nächste sehr laut und übersteuert, sodass man nur noch rauschen hören kann.

Hallo,
mein Mainboard: Asus M2N-E SLI

Wenn ich den PC eine weile laufen lasse, fängt der sound plötzlich an sehr laut zu rauschen. Wenn ich dann Anlage und lautstärke am pc fast ganz runterregle, höre ich den sound gerade noch in schlechter qualität. Sobald ich ein bisschen lauter mache, fängt es an zu übersteuern/rauschen. Das problem hält meistens einige stunden oder Tage an. Manchmal ist es nach einem Reboot weg, manchmal nicht. Mit dem Betriebssystem kann es nichts zu tun haben, da ich das Problem unter Linux und Windows, sowie mit bootbaren cds habe. Ich habe auch noch USB boxen, bei denen das gleich phänomen auftritt.
Hat jemand schon mal etwas ähnliches gehabt- wer hat eine idee woran das liegen könnte? muss ich evtl. ein neues mainboard (das ist jetzt 3 jahre alt) kaufen?

Was ich schon ausprobiert habe:
- aktueller Soundtreiber installiert
- anderes Betriebssystem
- am Audiostecker gewackelt
- PC aufgemacht und soundstecker überprüft

Gruß
Frung
Mitglied: KowaKowalski
23.01.2010 um 12:35 Uhr
Hi Frung,


ein vergleichbares Phänomen habe ich auch schon erlebt.

Ich beobachtete einen PC (ausgeschaltet) mit einem Boxenset (5 Kanal - Logitech) welches sich, während der PC ausgeschaltet war, in eingeschaltetem Zusatnd befand und in eben dieser Konstellation Radio empfing.

Dabei gab es weder am PC noch an den Boxen irgend eine Radiokarte oder sonstetwas was zum Radioempfang befähigen sollte.
Der emfangene Sender stammte dabei offenbar aus Bulgarien oder Rumänien oder irgendwo in dieser Richtung und das ganze Klang nach Mittel oder Langer Welle.

Da ich kein Hobbyfunker bin und auch sonst kein Experte in Sachen Radiotechnik kann ich Dir aber nicht sagen ob Du nun die NASA informieren solltest oder doch einfach nur nen Radiobaukasten dort stehen hast. ;)
Ich fand keine Erklärung und sagte dem Kunden er solle die Boxengruppe eben mit ausschalten wenn der PC aus ist. (schon um eventuellen Forderungen der GEZ zu entgehen)

Viel Spaß & Erfolg beim Geistersuchen
kowa
Bitte warten ..
Mitglied: TsukiSan
23.01.2010 um 15:16 Uhr
es hoert sich ganz danach an, dass deine Soundkarte "den Geist" aufgeben moechte.
Du schreibst, dass es sich um eine On-Board Soundkarte handelt. Da ist es schwierig, nach "kalten Loetstellen" zu suchen.
Hast du Boxen oder externe Geraete angeschlossen?

Tsuki
Bitte warten ..
Mitglied: NetWolf
23.01.2010 um 23:41 Uhr
Hallo,

deiner Beschreibung nach wird es bald Zeit, das Board zu wechseln.
So wie du das Board durch externe Geräte überlastest (z.B. durch USB-Geräte) dürften auf dem Board die Kondensatoren schon dicke Backen machen (=kontrollieren)

Grüße aus Rostock
Wolfgang
(Netwolf)
Bitte warten ..
Mitglied: Frung90
24.01.2010 um 18:27 Uhr
Habe mir jetzt ein soundkarte gekauft- gibs für 20€ und probiere mal, ob das problem immer noch auftritt
vielen dank schon mal für eure beiträge, ich schreibe dann ob es funktioniert hat
Bitte warten ..
Ähnliche Inhalte
Microsoft
HDMI Ausgang verliert Sound Signal

Link von runasservice zum Thema Microsoft ...

Windows Server
Dateifreigabe plötzlich weg (7)

Frage von windows10 zum Thema Windows Server ...

LAN, WAN, Wireless
gelöst LAN Plötzlich langsam (12)

Frage von KodaCH zum Thema LAN, WAN, Wireless ...

Speicherkarten
gelöst LSI RAID Controller gegen OnBoard Raid tauschen (Raid1) (8)

Frage von Maffi zum Thema Speicherkarten ...

Neue Wissensbeiträge
Windows Server

Umstellung SHA 1 auf SHA 2 - Migration der CA von CSP auf KSP

Tipp von Badger zum Thema Windows Server ...

Windows 10

Quato DTP94 unter Windows 10 x64 installieren und verwenden

Anleitung von anteNope zum Thema Windows 10 ...

Windows 10

Win10 1703 und Nutzerkennwörter bei Ersteinrichtung - erstaunliche Erkenntnis

(15)

Erfahrungsbericht von DerWoWusste zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Windows 10
Windows 10 im Unternehmen? (28)

Frage von zorlayan zum Thema Windows 10 ...

LAN, WAN, Wireless
Ping u. DNS geht am Rechner nicht mehr (21)

Frage von Kuemmel zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
CNC Maschinen verlieren Netzwerkverbindung (kurioser Fehler) (18)

Frage von NoHopeNoFear zum Thema LAN, WAN, Wireless ...