Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Online aber IE kann Website nicht anzeigen

Frage Internet Webbrowser

Mitglied: 9685

9685 (Level 1)

06.02.2008, aktualisiert 29.02.2008, 5609 Aufrufe, 1 Kommentar

ping zu 66.249.93.104 (google.de) funktioniert aber ping google.de funktioniert nicht!

Also ich bin mit dem Internet verbunden. Habe von meinem Provider (Arcor) auch eine IP-Adresse bekommen (88.66.xxx.xxx) die IP vom Provider ist 88.66.96.1
Btriebssystem: Windows XP
IE-Version: 7

Habe die Windows-Firewall ausgeschlaten, es ist kein Proxy eingetragen, aber ich kann keine Website erreichen. Habe auch schon versucht http://66.249.93.104/ einzugeben, jedoch ohne erfolg, von daher würde ich DNS Problem erst mal zurück schieben.

hat von euch jmd eine Idee???

Gruß Tommy
Mitglied: derDomi
29.02.2008 um 04:03 Uhr
Hallo teletom,

hilfreich wäre evtl. auch die Info, wie du online gehst, also ob per Einwahlsoftware oder per Router/Gateway. Solltes du per Router/Gateway online gehen, prüfe bitte einmal in deinen TCP/IP-Einstellungen deiner Netzwerkkarte, ob du auch einen DNS-Server eingetragen hast.
Sollte dort keine IP eingetragen sein, trage die IP deines Routers/Gateways ein. Danach einen Neustart und dann sollte Alles wie gewohnt laufen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Sticky Notes - Autostart unterbinden

Tipp von Pedant zum Thema Windows 10 ...

Ähnliche Inhalte
Cloud-Dienste
Eigene Online-Plattform für Dateiaustausch (11)

Frage von chappy72 zum Thema Cloud-Dienste ...

Video & Streaming
Selbstlaufende Online-Live-Präsentation? (1)

Frage von survial555 zum Thema Video & Streaming ...

Hosting & Housing
Wie Website auf Seriösität prüfen? (4)

Frage von imebro zum Thema Hosting & Housing ...

Heiß diskutierte Inhalte
Batch & Shell
gelöst Base64 Decode (Batch,VBS) (26)

Frage von clragon zum Thema Batch & Shell ...

Router & Routing
Tipps für Router (ca. 100 clients, VPN) (17)

Frage von oel-auge zum Thema Router & Routing ...