Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Onlinearchive unter Outlook 2010 teilweise nicht sichtbar

Frage Microsoft Exchange Server

Mitglied: Mauiman

Mauiman (Level 1) - Jetzt verbinden

02.05.2011 um 11:48 Uhr, 5123 Aufrufe, 1 Kommentar

Wir haben eine SBS2011 mit Exchange2010, alles soweit voll funktionsfähig. In der Domäne haben wir Client's mit verschiedenen Outlook Versionen (2007,2010).

Nun haben wir folgendes Problem. Auf dem Server ist die Online-Archivierung bereits aktiviert, im OWA sehen wir diese Archive auch, nur sehen die User im Outlook ihre Archive nicht.

Ein weiteres Phänomen, ein Benutzer (outlook 2010) der Zugriff auf alle anderen Postfächer hat, sieht alle anderen Online-Archive nur sein eigenes nicht und auf einem Test-Notebook mit Outlook 2010 funktioniert es komischerweiße wie gewünscht.

Wo könnte da der Wurm drin sein? Ich bin für jeden Vorschlag dankbar
Mitglied: MiSt
06.12.2012 um 16:18 Uhr
Hallo,
ich habe gesehen, dass dieses Problem gelöst ist. WIE???

Ich nutze Office 2010 Home&Business. Bei einem Rechner habe ich das Archiv. Bei den anderen nicht. Woran kann das liegen?
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Keine RFCs in gesendeten Dateien bei Outlook 2010 (5)

Frage von Laufenfeuer zum Thema Outlook & Mail ...

Microsoft Office
Outlook 2010 - Exchange Konto Passwortabfrag beim Start (1)

Frage von survial555 zum Thema Microsoft Office ...

Exchange Server
Outlook 2010 - keine Verbindung mit Microsoft Exchange (2016) (8)

Frage von SeverinWohlleben zum Thema Exchange Server ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...