Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Frage Microsoft Windows Netzwerk

OO DEFRAG SERVER KEINE VERBINDUNG

Mitglied: 19066

19066 (Level 1)

05.03.2006, aktualisiert 11.04.2006, 6922 Aufrufe, 4 Kommentare

Hallo Zusammen!
Habe heute O&O Defrag Server installiert. Nun wollte ich den Computer meines Bruders defragmentieren. (übers Ntzwerk) Zuerst muss ich ja den Agenten installieren. Und da happerts.
Ich bekomme immer folgende Fehler:

Installationsprotokoll: [WORKSTATIOxxxxx] at 03/05/06 12:13:33
INF 12:13:14 [WORKSTATIOnxxxxxx] Beginne Installation des OOCI Agenten
AUD 12:13:14 Version des CI Agenten ist 3.0.100.2698
AUD 12:13:14 �berprüfe Zielrechner...
ERR 12:13:14 Fehler: �berprüfung fehlgeschlagen, Fehlercode=0x80070005 (5)
ERR 12:13:14 Zugriff verweigert
ERR 12:13:14 [WORKSTATIOnxxxx] Kritische Fehler aufgetreten.
ERR 12:13:14 [WORKSTATIONxxxx] Endfehler: 0x20004
ERR 12:13:14 [WORKSTATIONxxxx] Fehlgeschlagen, Fehlercode: Zugriff verweigert

Firewall ist ausgeschaltet. Ports sind im Router eingegeben. Hoffe das ich die richtigen habe.....

Ich hoffe auf eine rasche und gute Antwort, damit ich das Problem endlich lösen kann.

MFG

Arnikaop
Mitglied: 10545
05.03.2006 um 14:15 Uhr
Moin,

läuft der Dienst des OO-Defrag´s?

Gruß, Rene
Bitte warten ..
Mitglied: Dani
05.03.2006 um 14:16 Uhr
Hi,
hast du das Ganze mit einem Administrator oder einem Benutzer aus der Administratoren gemacht?!

GRuß
Dani
Bitte warten ..
Mitglied: 19066
05.03.2006 um 14:33 Uhr
Also der Dienst läuft. Ich habe das ganze mit dem Administratorkonto gemacht. Funktioniert einfach nicht. Ausser wenn ich bei der Computerauswahl auf meinen Computer klicke dann gehts und der agent installiert sich. Ich denke es hat etwas mit dem Netzwerk zu tun. Ich habe einen Dsl Router und danach noch ne Zywall 2. Könnte mir mal jemand sagen wie ich die einstellen soll. Hab zwar die Ports schon freigegeben.
Bitte warten ..
Mitglied: FreakOfLife
11.04.2006 um 17:13 Uhr
Tach!

Hab genau das selbe Problem mit O&O Defrag!!
Hast du schon eine Lösung?

Oder hat jemand anderes eine Lösung??!!

MFG
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Exchange 2013 defrag
gelöst Frage von Florian86Exchange Server3 Kommentare

Hallo, wie defragmentiere ich am besten ( während des laufenden Betriebes ) meine Exchange Datenbank? Ist möglich oder muss ...

Exchange Server
EX 2010 keine Verbinung zu ÖO in Console
gelöst Frage von akae11Exchange Server1 Kommentar

Hallo in die Runde, Kunde hat von EX2003 auf EX 2010 migriert. Beim Kunden wurde per ADSIedit der CN ...

Exchange Server
Exchange 2010 ÖO Kalender Teilnehmer oder-und Author anzeigen
Frage von jocologneExchange Server2 Kommentare

Hallo an alle, gibt's die Möglichkeit im Kaldender der öffentlichen Ordner von Exchange 2010 die Teilnehmer oder/und den Author ...

Router & Routing
Keine Verbindung Server
Frage von sebastian2608Router & Routing

Hallo Leute, heute habe ich einen ganz seltsamen Fall: Ich kann zu einem meiner Server (Proxmox Host) nur mehr ...

Neue Wissensbeiträge
Linux

Meltdown und Spectre: Linux Update

Information von Frank vor 2 TagenLinux

Meltdown (Variante 3 des Prozessorfehlers) Der Kernel 4.14.13 mit den Page-Table-Isolation-Code (PTI) ist nun für Fedora freigegeben worden. Er ...

Tipps & Tricks

Solutio Charly Updater Fehlermeldung: Das Abgleichen der Dateien in -Pfad- mit dem Datenobject ist fehlgeschlagen

Tipp von StefanKittel vor 3 TagenTipps & Tricks

Hallo, hier einmal als Tipp für alle unter Euch die mit der Zahnarztabrechnungssoftware Charly von Solutio zu tun haben. ...

Sicherheit

Meltdown und Spectre: Wir brauchen eine "Abwrackprämie", die die CPU-Hersteller bezahlen

Information von Frank vor 3 TagenSicherheit12 Kommentare

Zum aktuellen Thema Meltdown und Spectre: Ich wünsche mir von den CPU-Herstellern wie Intel, AMD oder ARM eine Art ...

Sicherheit

Meltdown und Spectre: Realitätscheck

Information von Frank vor 3 TagenSicherheit12 Kommentare

Die unangenehme Realität Der Prozessorfehler mit seinen Varianten Meltdown und Spectre ist seit Juni 2017 bekannt. Trotzdem sind immer ...

Heiß diskutierte Inhalte
Firewall
Penetrationstester-Labor - Firewalls
Frage von Oli-nuxFirewall10 Kommentare

Mich würde interessieren warum man beim Einrichten eines Penetrationstester-Labor (VMs) die Firewall der Systeme deaktivieren soll? Hat das nur ...

SAN, NAS, DAS
Wer kennt sich mit QNAP und CISCO aus ?
gelöst Frage von MachelloSAN, NAS, DAS9 Kommentare

Hallo Zusammen hier im Forum, Ich habe ein QNas 451+ und dieses NAS hat zwei GBit Lan Adapter die ...

Netzwerkgrundlagen
IPv6 Inter-VLAN Routing
gelöst Frage von clSchakNetzwerkgrundlagen9 Kommentare

Hi ich befasse mich gerade mit der Implementierung von IPv6 was bisher (in einem VLAN) korrekt funktioniert inkl. DNS ...

Windows Netzwerk
Zugriff auf den Desktop Ordner eines anderen Rechners in der gleichen Domäne
gelöst Frage von JensNomaWindows Netzwerk6 Kommentare

Guten Abend, ich war neulich mit unserem Admin am Tisch gesessen. Er an seinem Notebook angemeldet mit dem Domänen-Admin, ...