Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Open Office 3.0 treibt mich in den Wahnsinn

Frage Microsoft Microsoft Office

Mitglied: CeMeNt

CeMeNt (Level 2) - Jetzt verbinden

12.01.2009, aktualisiert 16:47 Uhr, 2410 Aufrufe, 1 Kommentar

Moin Leute,

ich drehe hier echt am Zeiger!
Ich hab eine Präsentation mit über 100 Folien (im PPT-Format), die ich mit OpenOffice bearbeiten (muss).

Um mir einen Überblick zu schaffen, wechsel ich in die "Foliensortierung".
Fange ich nun an zu scrollen, so springt das Programm nach wenigen Sekunden immer zu der Folie zurück, die als letztes in der Normal ansicht aktiviert war.

Kann man das wohl irgendwie abstellen?

Jetzt sagt bloß nicht "it's not a bug, it's a feature", dann spring ich echt aus dem Fenster! (Kellergeschoß!)

MS PowerPoint haben wir hier nicht.
Aber es muss eine PPT bleiben, weil es auf einem anderen Rechner vorgeführt werden soll.
Ach ja, und natürlich muss alles morgen fertig sein!

Wer kann mir helfen??!

Danke schon mal,
Euer echt verzweifelter

CeMeNt
Mitglied: utiuti
12.01.2009 um 17:14 Uhr
Moin,

ich kann das leidern nicht testen im Moment.
Da die Zeit drängt:
Es gibt von OpenOffice 2.x auch Portable Editionen.
Die kannst du schmerzfrei ausprobieren.
Schau doch mal ob der Fehler dort auch auftaucht.

Gruß Uti
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(1)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Datenbanken
Pivot - Funktion in Open Office Base (3)

Frage von CrazyCat-1 zum Thema Datenbanken ...

Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Microsoft Office
Office 365 business essentials Netzlaufwerk (2)

Frage von achim222 zum Thema Microsoft Office ...

Microsoft Office
Office Admin-File (1)

Frage von joerg zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (28)

Frage von Winuser zum Thema Hyper-V ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...