Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Open Office Problem

Frage Linux OpenOffice, LibreOffice

Mitglied: ThierryHenry

ThierryHenry (Level 1) - Jetzt verbinden

01.09.2009, aktualisiert 17:54 Uhr, 4354 Aufrufe, 2 Kommentare

Hi

Folgendes Problem habe ich mit Open Office 2 wenn ich das Programm starten will:

("blaue Infoleiste" Open Office org. 2.0
Die Anwendung kann nicht gestartet werden.
Die OpenOffice.org Benutzerinstallation konnte aufgrund fehlender Zugriffsrechte nicht durchgeführt werden.Bitte stellen Sie sicher, das Sie Zugriffsrechte für den folgenden Pfad besitzen und starten Sie Open Office.org neu:
C:\ Dokumente und Einstellungen \ Benutzername\Anwendungsdaten\Open Office.org.2

Habe nichts zuvor verändert, gestern ging das Programm noch einwandfrei.
Wie kann ich Open Office wieder zum starten bringen.
Dieses Problem ist auch mit der neusten Open Office Version so. Habe ein Benutzerkonto mit Administratorrechten also kein eingeschränktes Konto mit dem ich Open Office öffne.

Info am Rande. Windows XP Professional Service Pack 3
Mitglied: brammer
01.09.2009 um 22:12 Uhr
Hallo,

einfach noch mal drüber installieren.
Hast du gestern, oder seitdem letzten Einsatz von Open Office irgendwas geändert? Aktualisiert ? gepatcht?

brammer
Bitte warten ..
Mitglied: ThierryHenry
02.09.2009 um 17:10 Uhr
Nein habe nichts verändert nichts aktual. und sonst irgendetwas verändert.
Bitte warten ..
Neuester Wissensbeitrag
Windows Update

Windows Update-Suche nach Win7 Neuinstallation wieder schneller

(1)

Erfahrungsbericht von the-buccaneer zum Thema Windows Update ...

Ähnliche Inhalte
Datenbanken
Pivot - Funktion in Open Office Base (3)

Frage von CrazyCat-1 zum Thema Datenbanken ...

Microsoft Office
Serien Mail Problem Office 2013

Frage von hagerino zum Thema Microsoft Office ...

Microsoft Office
MS Office Excel - Formel wird angezeigt, aber nicht berechneter Wert!

Tipp von holli.zimmi zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
Exchange Server
Bestehende eMails autoamatisch weiterleiten (21)

Frage von metal-shot zum Thema Exchange Server ...

Hyper-V
gelöst Reiner Hyper- V Server oder lieber Rolle (21)

Frage von Winuser zum Thema Hyper-V ...

SAN, NAS, DAS
gelöst Synology Version 6.1 Probleme (18)

Frage von Hendrik2586 zum Thema SAN, NAS, DAS ...

Router & Routing
gelöst IP Kamera für drei unabhängige Netzwerke (16)

Frage von ProfessorZ zum Thema Router & Routing ...