Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OpenOffice 1.1.5 Problem

Frage Microsoft Microsoft Office

Mitglied: raz0r

raz0r (Level 1) - Jetzt verbinden

17.11.2005, aktualisiert 17:38 Uhr, 3654 Aufrufe, 1 Kommentar

Hi,

ich hab ein kleines Problem mit OpenOffice 1.1.5
Und zwar haben wir vor ca. 1 Monat OO von 1.1.2 auf 1.1.5 geupdatet.

Seit dem stürzt der Writer immer mal wieder ab und die Leutz haben da auch nix großartig gemacht, was die Ursache sein könnte.

Ist eine Netzwerk / Workstation installation.

Wenn der Fehler auftritt verschwinden alle Dokumente vom Bildschirm.
In der Taskleiste bleiben die einzelen Fenster aber vorhanden und die Menüleiste von OO bleibt.
Wenn man dann ein Menüpunkt öffnen will, um z.B. Dateien noch schnell zu speichern, sieht man die einzelen Punkte nur wenn man mit der Maus drüber fährt.

Wenn man alle Dokumente incl. Schnellstarter schließt und Office wieder startet klappt wieder alles wunderbar.

An der Performance der PCs kann es nicht liegen. Sind P4s mit 512 MB und sonst war höchsten mal Notes oder Adobe offen!
Ich würd mal tippen, das die Netzinstalltion schuld ist, nur was genau hab ich leider noch nicht gefunden.

Hoffe einer von euch kann mir weiterhelfen...

thx schon mal
Mitglied: 20260
17.11.2005 um 17:38 Uhr
Kannst ja mal probieren openoffice zu deinstallieren und openoffice 2.0 nicht über netzwerk zu installieren .Die 2.0 version ist so oder so besser
Bitte warten ..
Ähnliche Inhalte
iOS
Nicht Microsoft Exel sondern OpenOffice Problem
Frage von LucaruedigeriOS8 Kommentare

Hallo Forum. Ich habe die Aufgabe erhalten, alte URL-Links mit erneuerten zu vergleichen. Dabei handelt es sich um über ...

Microsoft
OpenOffice Problem mit servergespeicherten Profilen
Frage von LordNicon79Microsoft4 Kommentare

Hi, ich setze Open Office auf zwei Rechnern in einer Domäne ein und habe auch noch Servergespeicherte Profile aktiviert. ...

Windows 7
Ausführungsverhinderung OpenOffice
gelöst Frage von Nico76Windows 74 Kommentare

Hallo, ich möchte die Ausführung von OpenOffice im Domänennetzwerk verbieten. Wenn ich in der Gruppenrichtlinienverwaltung mit Applocker eine Regel ...

Mac OS X
OpenOffice am Mac - Standardformat definieren
gelöst Frage von peter8500Mac OS X1 Kommentar

Hallo! Wie kann ich bei OpenOffice festlegen das Standardmässig nur als .ods oder .odt gespeichert wird ? Am liebsten ...

Neue Wissensbeiträge
Microsoft

Update KB4073578 für AMD CPU (Spectre und Meltdown Lücke)

Information von sabines vor 5 StundenMicrosoft

Wegen Problemen (BOSD, nicht startende PCs) wurde das Update KB4056897 und KB4056894 für AMD CPUs zurückgezogen. Dieses Update KB4073578 ...

Mac OS X

MacOS wo ist die Tilde ?

Tipp von Alchimedes vor 18 StundenMac OS X3 Kommentare

Hallo, ich hab eine MacOS qwertz Keyboard auf US Layout umgestellt da die Sonderzeichen besser erreichbar sind. Leider fehlt ...

Datenschutz

Weitere Informationen zum Sicherheitsproblem BeA

Information von Penny.Cilin vor 1 TagDatenschutz

Im folgenden ein weiterer Bericht über die Sicherheitsprobleme von Bea. Fataler Konstruktionsfehler im besonderen elektronischen Anwaltspostfach Gruss Penny

Windows 10

Systemdienste behalten nach Win10 inplace-Upgrade nicht die ggf. modifizierte Startart bei

Tipp von DerWoWusste vor 1 TagWindows 103 Kommentare

Stellt Euch vor, Ihr habt ein Win10 System und modifiziert dort die Startart von Systemdiensten. Zum Beispiel wollt Ihr ...

Heiß diskutierte Inhalte
Batch & Shell
Anmeldevorgang für Informatikraum (Schule) unter Windows
gelöst Frage von IngenieursBatch & Shell25 Kommentare

Hey zusammen, ich werde in naher Zukunft den Informatik Raum meiner jetzigen Schule von dem aktuellen Betreiber übernehmen (Vertrag ...

Windows 10
Netbook erkennt Soundkarte nicht - keinerlei Info zum Hersteller und Modell vom Netbook und Hardware bekannt
Frage von fyrb38Windows 1019 Kommentare

Guten Tag, meine Schwester reist in einigen Wochen für ein paar Monate ins Ausland und hat sich dafür ein ...

Batch & Shell
AD-Abfrage in Batchdatei und Ergebnis als Variable verarbeiten
gelöst Frage von Winfried-HHBatch & Shell19 Kommentare

Hallo in die Runde! Ich habe eine Ergänzungsfrage zu einem alten Thread von mir. Ausgangslage ist die Batchdatei, die ...

Netzwerkgrundlagen
Welches Modem für VDSL 50000 der T-Com
Frage von Windows10GegnerNetzwerkgrundlagen18 Kommentare

Hallo, ein Kollege von mir will sich VDSL50000 von der T-Com holen, um daran einen Server zu betreiben. Ich ...