Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

OpenSuse 11.0 - Installationsabbilder fehlgeschlagen

Frage Linux Suse

Mitglied: KoKoBaer

KoKoBaer (Level 1) - Jetzt verbinden

13.09.2008, aktualisiert 14.09.2008, 5218 Aufrufe, 4 Kommentare

Hallo ihr da draußen

Habe mal wieder ein kleines Problem.
Diesmal aber nicht in der Windows Welt sondern in der von Linux ;)

Ich hab mir die OpenSuse 11.0 mal heruntergeladen und wollte Sie nun unter VMware testen.
Alles hat am Anfang gut geklappt bis ich zur Paket- Auswahl kam.
Sprich wo ich noch mal alles im überblick habe und alles abändern könnte.

Da macht er immer so nen blöden Fehler.

"Das Lesen der Informationen über die Installationsabbilder ist fehlgeschlagen."

Hier noch mal ein Bild so das jeder weiß wo ich mein ^^
(eventuell kann ja der ein oder andere mit meiner Beschreibung nix anfangen)

e7ec4076394093ab70a5f998854d2d5c-linux_fehler - Klicke auf das Bild, um es zu vergrößern

Habt Ihr eventuell nen Plan was er damit meint ??

Also ich hatte es mal Ignoriert und dann einfach Installiert aber später kam nen Fehler.

Glaube das der Fehler mit dieser Sache zu tun hat.

Würde mich über zahlreiche Antworten freuen.

Gruss KoKoBaer
Mitglied: theton
14.09.2008 um 00:03 Uhr
Sieht so aus als sei das Image beschädigt. Hast du mal die MD5-Checksumme verglichen?
Bitte warten ..
Mitglied: KoKoBaer
14.09.2008 um 13:00 Uhr
Welche MD5-Checksumme denn ??
Das musst du mir nun weiter erläutern xD



Das mit Image im Arsch kann sein ...
Hab mir mal die 10.3 Heruntergeladen nun.

Ma schauen ob die Funktioniert.

greatz
Bitte warten ..
Mitglied: theton
14.09.2008 um 13:06 Uhr
Mittels 'md5sum' kann man die MD5-Checksumme einer Datei ermitteln. Im Normalfall stellen Distributoren auf ihren Servern zusätzlich zu den Images auch noch kleine Textdateien (zumeist mit der Erweiterung .md5) zur Verfügung, in denen die richtige Checksumme steht. Diese muss mit der mittels 'md5sum' ermittelten Checksumme übereinstimmen. Unter Windows kann man die Checksumme z.B. über DigestIt - http://digestit.kennethballard.com/download.html - ermitteln.
Bitte warten ..
Mitglied: KoKoBaer
14.09.2008 um 14:14 Uhr
Danke dir für die Antwort.
Hab mir mal das Tool heruntergeladen
Werd es sicher für andere Zwecke noch nutzen können.


Aber habe bei der Installation von OpenSuse 10.3 schon gemerkt was dann gemeint war

Weil dort ist es so, das er noch mal das Medium vor der Installation Überprüfen will.

Und ich muss sagen, das fehlt in der 11 Version ....

Im nachhinein stellte sich nun heraus, dass das Image Fehlerhaft ist.

Sprich einfach noch mal neu ziehen oder mal irgend ne Zeitschrift kaufen wo es drauf ist.

Danke euch für die Hilfe und Thema gilt als gelöst ;)

Greatz KoKoBaer
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
WDS-Problem - Erstellen eines Installationsabbildes
Frage von GschenkWindows Netzwerk2 Kommentare

Ich habe auf einen Win2012R2 Server WDS laufen und es funktioniert soweit auch. Jetzt habe ich aber das Problem, ...

Windows Server
WDS Installationsabbild an GUID verknüpfen
Frage von nutzloser-userWindows Server

Hallo, ich erarbeite gerade die Windows 7 Bereitsstellung mit WDS auf einem Window sServer 2008 R2. Hierzu habe ich ...

Windows Server
Trend Micro 11.0 SP1
Frage von HanutaWindows Server2 Kommentare

Hallo Zusammen, möchte Trend Micro Office Scan von 11.0 auf 11.0 SP1 Updatenleider klappt das ganze nicht so ganz ...

Windows Server
WDS Server Installationsabbildern den Startabbildern zuordnen
gelöst Frage von Macci35Windows Server9 Kommentare

Moin, arbeite derzeit daran einen WDS Server aufzusetzen. Der Server an sich funktioniert auch wunderbar. Derzeit hab ich diverse ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 6 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 11 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 12 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 1 TagInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...