Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OPSI - Softwareverteilung - Fehler 65280 beim mounten

Frage Linux

Mitglied: mlynarek86

mlynarek86 (Level 1) - Jetzt verbinden

04.07.2008, aktualisiert 12:03 Uhr, 7041 Aufrufe, 2 Kommentare

Hallo,
habe den OPSI Depotserver als VMware Maschine eingerichtet.
Alles okay soweit
- Testclient angelegt
- Softwarepakete eingespielt
- externer DHCP leitet an PXE(OPSI) weiter
- Bootloader startet
- Authentifizierung funktioniert
- Auswahl der zu installierenden Software (hwinvent)

leider gibt es beim mounten des Verzeichnisses "/opsi/opt_pcbin/" den Fehler 65280 (siehe JPG)

Danke im Vorraus für eure Hilfe,
Gruß mm

PS : wenn ich wichtige Angaben vergessen habe bitte bescheid sagen

3e7fe62c8982fc0c62fec1352e081eb6-opsi - Klicke auf das Bild, um es zu vergrößern
Mitglied: TWAWLW
04.07.2008 um 11:32 Uhr
Hi,

ich glaube, das lag am Samba Konfigurationsfile. Bei mir stand da nicht das korrekte Netzwerk für zugelassene Clients drin, sondern irgendeine 192.x.y.z Netzwerkadresse.

Viel Erfolg,

TWAWLW
Bitte warten ..
Mitglied: mlynarek86
04.07.2008 um 12:03 Uhr
danke für die schnelle antwort.

habe den Fehler gefunden.
passwort des users pcpatch geändert
neuen client angelegt
und als root angemeldet... geht!!!

danke trotsdem
Bitte warten ..
Ähnliche Inhalte
Server
Fehler in jQuery (7)

Frage von Yanmai zum Thema Server ...

Apache Server
gelöst Fehler beim Import einer DB vom anderen MySQL-Server (2)

Frage von zeroblue2005 zum Thema Apache Server ...

Outlook & Mail
gelöst Outlook 2010 Fehler 0x80004005 von Outlook können kein abonnierten Ordner (4)

Frage von garack zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Exchange Server
gelöst Email in Exchange an 2ten Empfänger senden (18)

Frage von MultiStorm zum Thema Exchange Server ...

Weiterbildung
Gehaltsvorstellungen (14)

Frage von SYS64738 zum Thema Weiterbildung ...

Windows Server
gelöst Microsoft-Lizenz CALs und passendes Server-Betriebssystem (13)

Frage von planetIT2016 zum Thema Windows Server ...

Verschlüsselung & Zertifikate
gelöst Festplattenverschlüsselung im Ausland (13)

Frage von Nicolaas zum Thema Verschlüsselung & Zertifikate ...