Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Orangene LED bei Poweredge 1750 - lässt sich das Gerät zurücksetzen ?

Frage Hardware Server-Hardware

Mitglied: Fr33climber

Fr33climber (Level 1) - Jetzt verbinden

07.06.2011 um 13:59 Uhr, 3279 Aufrufe, 2 Kommentare

Hallo, bei einen Kunden ist schon länger die Orangene Dell LED an, das Problem wurde durch einen Festplattentausch beseitigt aber die LED springt nicht mehr auf das Gesunde "blau"

Diverse Dell Servertools zeigen keinen Fehler an, ich habe gelesen das bei anderen Modellen eine "Info" Taste zum resetten vorhanden ist.
Da ich nicht in der nähe des Servers bin und keine Doku dazu haben - kennt einer das Modell und weis ob es auch dort eine Taste gibt um die LED auf Ursprungsstatus zu setzen ?

Es scheint noch auf Orange zu stehen mit der Ursprünglichen Festplatten Problem Meldung - die Platte wurde gewechselt und das System zeigt keinen Fehler mehr an.
Nur die LED will unbedingt nicht auf Dell Blue
Mitglied: Jochem
07.06.2011 um 15:10 Uhr
Moin,

hast Du den Server schon mal neu gebootet/neu booten lassen? Runterfahren, ca. 10 Minuten aus lassen und dann wieder hochfahren. Hat bei uns geholfen (ebenfalls orange statt blaue Beleuchtung).

Gruß J chem
Bitte warten ..
Mitglied: Fr33climber
07.06.2011 um 15:39 Uhr
Hallo, ich glaube das Problem kann auch ohne neustart des Servers gefixt werden.
Ich habe das "Dell™ PowerEdge™ 1750 Systems Installation and Troubleshooting Guide" runtergeladen und dort steht auch das die LED wenn einmal aktiviert auch nicht normal aus geht.
Es ist dafür gedacht das ein Techniker bei mehreren Racks auch nach einen Stromausfall das Gerät wieder findet.
Die LED wird nicht von selbst auf "blau" gestellt, dafür muss wohl das "Identification button" gedrückt werden - mal schauen ob es hilft.
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows Server
CA lässt sich nicht öffnen (4)

Frage von bbdtek zum Thema Windows Server ...

Datenbanken
gelöst Access 2010 Filter zurücksetzen (6)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Verschlüsselung & Zertifikate
gelöst WLAN Gerät über RADIUS an NPS Server wird abgelehnt (5)

Frage von derLenhart zum Thema Verschlüsselung & Zertifikate ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...