Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ordner und Kontakte leer nach Mailbox Imbort in Exchange 2007

Frage Microsoft Exchange Server

Mitglied: Freakie72

Freakie72 (Level 1) - Jetzt verbinden

21.03.2013 um 22:13 Uhr, 1230 Aufrufe, 2 Kommentare

Am Wochenende haben wir den Server neu aufgesetzt und den vorhandenen Exchange 2007 gleich mitgemacht (Ist ja Bestandteil des SBS 2008 Standard). Alles lief Reibungslos, jedoch sind bei einigen Usern teilweise Inhalte weg nach dem Re-Import der Mailbox.

Hallo Liebe Gemeinde,

zu unserem aktuellen Phänomen habe ich bisher nichts gefunden und hoffe auf Eure Unterstützung.

Der SBS 2008 sollte am Wochenende neu aufgesetzt werden. Vorher haben wir natürlich kräftig Sicherungen gefahren.
Es wurden alle Mailboxen mittels Exchange Shell und Export-Mailbox Befehl gesichert. Dazu gibt es ja Dutzende Hilfestellungen.

Nach dem neu aufsetzen und konfigurieren des Server wurden die Mailboxen mittels Import-Mailbox Syntax wieder zurückgespielt.

Erst nach Abschluss aller Arbeiten ging der Server wieder Live, und die User wurden der Domäne hinzugefügt und die Exchange Einrichtung am jeweiligen Client vorgenommen.

Nun melden einige User, dass Inhalte wie Mails, Ordner, Kontakte und Kalender fehlen. Wir haben dann mal in die PST Sicherungsfiles geschaut, und da ist alles vorhanden. Ein erneuter Re-Import brachte nichts.

Kennt Ihr das Phänomen, und gibt's dafür eine Lösung?

Sowohl der Exchange als auch die Outlook Version ist 2007.

Gruß
Freakie72
Mitglied: filippg
21.03.2013 um 22:35 Uhr
Hallo,


Kennt Ihr das Phänomen, und gibt's dafür eine Lösung?
Nein und Ja.
Ja: Wenn es nicht zu viele betroffene Nutzer sind: Stelle ihnen einfach die PST zur Verfügung, sie sollen sie in Outlook einbinden, und dann die gewünschten Inhalte per Drag&Drop verschieben.
Nein: Das Phänomen sagt mir so erstmal nichts - freue mich über eine Info, was es war, falls du es löst. (gehe jetzt mal davon aus, dass du beim Import keinen Filter gesetzt hast...)

Gruß

Filipp
Bitte warten ..
Mitglied: Freakie72
10.04.2013 um 16:11 Uhr
Hallo,

also, ich hab die User Offline mit dem gesicherten Postfach versorgt, und nach der Anbindung der Datendatei, haben sie sich die fehlenden Elemente in Ihr Exchange Postfach gezogen und gut ist.

Nun sind wieder alle glücklich, jedoch frage ich mich noch immer, wieso es zu diesem Phänomen überhaupt kam.

Gruß
Freakie72
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2010 - Öffentliche Ordner - Kontakte (11)

Frage von 0ber0n zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2007 und 2010 Koexistenz - Transportprobleme (3)

Frage von john-doe zum Thema Exchange Server ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Windows Server

Exchange 2010 Active Directory und Windows Server 2016

(4)

Erfahrungsbericht von Herbrich19 zum Thema Windows Server ...

Heiß diskutierte Inhalte
Internet
gelöst Mitarbeiter surft auf unerwünschter Seite - Wie damit umgehen? (50)

Frage von sabines zum Thema Internet ...

Netzwerke
LAN2LAN Verbindung sehr langsam flaschenhals gesucht (27)

Frage von PixL86 zum Thema Netzwerke ...

Router & Routing
PFsense - Netzverbindung steht, aber kein Internet vorhanden (24)

Frage von aschmid zum Thema Router & Routing ...

Windows Server
gelöst Windows 2016 Hyper-V und VHDS (19)

Frage von emeriks zum Thema Windows Server ...