Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ordner im Originalzustand anzeigen

Frage Microsoft Windows Tools

Mitglied: wbecker53

wbecker53 (Level 1) - Jetzt verbinden

18.01.2012 um 19:22 Uhr, 2114 Aufrufe, 1 Kommentar

Windows 7 Homenetz ohne Server. Im Netzwerk dauert der Zugriff auf diverse Ordner zumeist sehr lange.

Hintergrund sind freiggebene, gut gefüllte Ordner auf meinem Mediaserver. Wenn sie z.B. nach Typ sortiert sind, dauert die Darstellung/Zugriff übers Netzwerk sehr lange. Er wird leer angezeigt und der grüne Balken läuft u.U. bis zu 2 Minuten bis was angezeigt. wird. Ist der Ordner neu und wiurde er noch nicht sortiert, dauert der Zugriff nur ein paar Sekunden. Kein grüner Balken. Es wäre schön, wenn man nach dem Sortieren den schnellen Originalzustand wieder herstellen könnte.

mfg
Wolfgang
Mitglied: Alchemy
18.01.2012 um 21:01 Uhr
Hallo,

das liegt an der Indizierung der Dateien. Diese wurden nach Stand A aufgenommen und müssen dann beim öffnen nach Stand B zur Ansicht neu geordnet werden.

Lösch mal die thumbs.db, das könnte evtl helfen.

MfG
Bitte warten ..
Ähnliche Inhalte
Windows Server
gelöst Den Inhalt von mehreren Ordnern in einem Ordner anzeigen - geht das? (16)

Frage von muLio zum Thema Windows Server ...

Backup
gelöst Einzelne Ordner eines QNAP über VEEAM Backup u Replication sichern (8)

Frage von Hendrik2586 zum Thema Backup ...

Windows 10
Windows 10 mit Direct Access 2012 R2 zeigt es nicht alle Ordner an (4)

Frage von rainergugus zum Thema Windows 10 ...

Neue Wissensbeiträge
Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(29)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Humor (lol)

Bester Vorschlag eines Supporttechnikers ever: APC

(15)

Erfahrungsbericht von DerWoWusste zum Thema Humor (lol) ...

Heiß diskutierte Inhalte
ISDN & Analoganschlüsse
gelöst Splitter - RJ45 zu RJ11? (13)

Frage von Waishon zum Thema ISDN & Analoganschlüsse ...

Webbrowser
Windows 7 unbeliebte Internetseite sperren (13)

Frage von Daoudi1973 zum Thema Webbrowser ...

LAN, WAN, Wireless
gelöst Suche Firmware Image für Cisco Aironet 1252 (10)

Frage von Herbrich19 zum Thema LAN, WAN, Wireless ...

Webbrowser
Internet Explorer schliesst direkt bei Start (10)

Frage von gabeBU zum Thema Webbrowser ...