Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ordneransicht FÜR ALLE ÜBERNEHMEN funktioniert nicht im AD

Frage Microsoft Windows Userverwaltung

Mitglied: dlefevre

dlefevre (Level 1) - Jetzt verbinden

24.02.2009, aktualisiert 12:57 Uhr, 5422 Aufrufe, 1 Kommentar

Dem User fehlt offensichtlich die Berechtigung

Ich manage ein LAN mit externer Anbindung an unser HQ. In unserem LAN sind ca. 120 Workstations. Das LAN basiert auf einer MSAD Struktur mit verschiedenen Policies für die verschiedenen Userklassen.

Wenn unsere User Ihre Ordneroptionen einstellen und diese dann über die WinExplorer-Funktion FÜR ALLE ÜBERNEHMEN (unter EXTRAS - ORDNEROPTIONEN - ANSICHT), werden diese Einstellungen nicht gespeichert. Beim Navigieren in einen anderen Ordner steht dieser wieder auf SYMBOLE.

Beim Schliessen und Wiederöffnen des WinExplorers sind danach alle pro Ordner gesetzten Ansichten ebenfalls weg und es steht alles wieder auf SYMBOLE.

Nun suche ich einen Weg, dem User die WinExplorer-Funktion FÜR ALLE ÜBERNEHMEN unter EXTRAS - ORDNEROPTIONEN - ANSICHT - zuzulassen.

Würde mich über eine Antwort freuen.

LG

Dom
Mitglied: the-hill
06.07.2011 um 17:20 Uhr
Hallo,

das Thema scheint ja schon etwas älter zu sein. Ich habe jedoch genau das selbe Problem in meinem LAN.

Wurde für dieses Problem bereits eine Lösung gefunden?

Grüß
the-hill
Bitte warten ..
Ähnliche Inhalte
Exchange Server
gelöst Exchange 2016 Mailbox aktivieren und vorhandene Mailadresse aus AD übernehmen (3)

Frage von chrismass zum Thema Exchange Server ...

Windows Server
SBS2008 AD funktioniert nur im LAN mit bestimmter IP. wie ändern? (13)

Frage von tomeknfr zum Thema Windows Server ...

Windows 10
Powercg-Einstellung wird zugewiesen aber funktioniert nicht

Frage von PharIT zum Thema Windows 10 ...

C und C++
MVVM Button.IsEnabled binding funktioniert nicht

Frage von mayho33 zum Thema C und C ...

Heiß diskutierte Inhalte
Router & Routing
Tipps für Router (ca. 100 clients, VPN) (18)

Frage von oel-auge zum Thema Router & Routing ...

TK-Netze & Geräte
gelöst Convert von TAPI auf CAPI gesucht (13)

Frage von StefanKittel zum Thema TK-Netze & Geräte ...