Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Ordnerumleitung aufheben funktioniert nicht

Frage Microsoft Windows Server

Mitglied: hlat

hlat (Level 1) - Jetzt verbinden

16.08.2006, aktualisiert 29.08.2006, 6993 Aufrufe, 2 Kommentare

Hi,

nachdem ich die Ordnerumleitung für die Eigenen Dateien und auch den Desktop erfolgreich eingerichtet habe, möchte ich nun die Umleitung für den Desktop wieder aufheben.
Wenn ich im Gruppenrichtlinieneditor die Einstellungen für den Desktop auf "nicht konfiguriert" ändere passiert soweit nichts. Wenn ich die Richtlinie lösche passiert ebenfalls nichts.
Natürlich hatte ich mich nach den Änderungen der Einstellungen neu angemeldet.

Habe ich etwas übersehen, was noch umbedingt gemacht werden muss, oder mangelts evtl. an einer Einstellung unter XP?

hoffe ihr könnt mir weiter helfen!

gruß
hlat
Mitglied: Birba
29.08.2006 um 11:10 Uhr
Hallo hlat

Ich habe genau das selbe Problem.
Ich wollte die Anwendungsdaten aus der Ordnerumleitung rausnehmen, aber das funktionierte nicht.
Dann habe ich auch Desktop und Eigene Dateien deaktiviert, ohne Erfolg.
Es wird alles nach wie vor synchronisiert.

Ich hoffe jemand kennt dieses Problem?!
Gruss Birba
Bitte warten ..
Mitglied: hlat
29.08.2006 um 19:44 Uhr
hi,

wie bereits in der pm geschrieben! bei mir hat nur neu aufspielen des images was gebracht.
entfernen der regel, deaktivieren, löschen der synchronisationssoftware auf dem client war alles um sonst...
Bitte warten ..
Neuester Wissensbeitrag
Router & Routing

192.168er Adresse im öffentlichen Netz

(2)

Erfahrungsbericht von visco-c zum Thema Router & Routing ...

Ähnliche Inhalte
Windows 10
Windows 10 Update funktioniert nicht (5)

Frage von master3477 zum Thema Windows 10 ...

MikroTik RouterOS
gelöst Mikrotik externe SD Card funktioniert nicht (9)

Frage von sebasscha zum Thema MikroTik RouterOS ...

Router & Routing
gelöst WOL über zwei Router - Ping funktioniert nicht (3)

Frage von erdmelone zum Thema Router & Routing ...

Exchange Server
gelöst OWA funktioniert nur im IE (18)

Frage von ketanest112 zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Zusammenarbeit
Als Administrator im Großraumbüro (29)

Frage von Dopamin85 zum Thema Zusammenarbeit ...

Exchange Server
Test-ActiveSyncConnectivity Error nach neuem Zertifikat (22)

Frage von Driphex zum Thema Exchange Server ...

Hyper-V
HYPER V und USB (16)

Frage von Hendrik2586 zum Thema Hyper-V ...

SAN, NAS, DAS
Backupserver für KMU (14)

Frage von Leo-le zum Thema SAN, NAS, DAS ...