Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

OS config für Netzwerk anpassen

Frage Netzwerke

Mitglied: tpdjmusic

tpdjmusic (Level 1) - Jetzt verbinden

11.07.2007, aktualisiert 12.07.2007, 2133 Aufrufe, 1 Kommentar

Befehle im Lan kommen nicht an und werden somit auch nicht ausgeführt

Hallo,
habe ein kleiner Xp Netzwerk mit 5 Pc´s. Habe auf allen Pc XP mit Sp2 und aktuellen Patchen installiert. Jedoch funktionieren sämtliche Befehle für Netzwerksteuerung nicht, außer mstsc nicht. Der Befehl netsend wird zum Beispiel überhauptnicht "weitergeleitet". Ich bekomme zwar kurzfristig ein Dos-Fenster, jedoch kommt auf dem angegeben Rechner nichts an. Dieser Dienst funktioniert nicht bei der eingabe netsend ...., auch nicht bei dafür entwickelten Programmen. Ich kann jeden Rechner Problemlos anpingen, und finde den auch im Netzwerk. Dienste sind gestartet. Ich habe keinen Server, sondern nur eine Arbeitsgruppe die mit einem DHCP-Router verbunden ist. Im übrigen bekomme ich zum Beispiel auch keine Verbindung zum emule Netzwerk, auch wenn ich die entsprechenden Ports aufm Router freigebe. Is einfach zum Kotzen .

Wäre cool wenn mir jemand nen Tip geben könnte

Gruß tpdjmusic
Mitglied: Logan000
12.07.2007 um 11:21 Uhr
Schau mal unter nach ob der Nachrichtendienst auf dem Sender PC und dem Empfänger PC gestartet ist.
Bitte warten ..
Ähnliche Inhalte
Router & Routing
2 Router, 2 IP-Bereiche, Geräte im Netzwerk sehen sich nicht (8)

Frage von Paderman zum Thema Router & Routing ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

CPU, RAM, Mainboards
Memtest aus OS statt per Boot (5)

Frage von PharIT zum Thema CPU, RAM, Mainboards ...

Microsoft
Windows 10 Cloud: Eine Alternative zu Chrome OS

Link von BassFishFox zum Thema Microsoft ...

Neue Wissensbeiträge
RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Drucker und Scanner

Samsung SL-M4025ND, firmware update und (kompatible) Tonerkassetten

(1)

Erfahrungsbericht von markus-1969 zum Thema Drucker und Scanner ...

Heiß diskutierte Inhalte
CMS
Lokales Wordpress im LAN - wie aufsetzen? (16)

Frage von Static zum Thema CMS ...

LAN, WAN, Wireless
gelöst Komplett neues Netzwerk, Ubiquiti WLAN, Router, Switch (16)

Frage von Freak-On-Silicon zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
IP im privaten Netz nicht erreichbar (14)

Frage von guntis zum Thema LAN, WAN, Wireless ...

LAN, WAN, Wireless
Devolo DLAN 500 pro Wireless+ (13)

Frage von IceAge zum Thema LAN, WAN, Wireless ...