Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Otulook Web Access- 440 Login Timeout

Frage Microsoft Windows Server

Mitglied: urbaX1

urbaX1 (Level 1) - Jetzt verbinden

05.05.2009, aktualisiert 11:43 Uhr, 6345 Aufrufe, 5 Kommentare

Hallo Kollegen,

ich weiß das das Thema des Öfteren hier schon angesprochen wurde, aber eigentlich mir nicht weiterhilft für meine Problemlösung.

Wir besitzen einen SBS Server 2003 und hier funktioniert der OWA zugriff nicht - es kommt 440 Login Timeout....
Ich könnte heulen, ich hab schon einiges probiert, und es geht einfach nicht. HILFE

Wer weiß was.
Mitglied: LarsJakubowski
05.05.2009 um 12:00 Uhr
Hallo,

von wo testest Du den Zugriff? Von intern oder extern?
Schon mal die Dateien neu im IIS registriert? Dazu gibts bei Microsoft im Technet sehr gute Whitepapers und How-to`s.

So haben wir das Problem gelöst, aber mit den paar Infos von Dir kann man recht wenig anfangen!
Bitte warten ..
Mitglied: urbaX1
05.05.2009 um 12:04 Uhr
intern und extern....die how to hab ich schon durchgelesen. welche habt ihr da verwendet
Bitte warten ..
Mitglied: knut4linux
05.05.2009 um 12:13 Uhr
Hi urbaX1,

nun nimm dir erstmal nen Taschentuch und tupf dir die Tränen aus dem Gesicht. Achja, und den Finger nimmst du bitte auch aus der Nase *so viel zum scherzen.

So, nun zu deinem Prob. Fehler 440 bedeutet erstmal ganz klar Timeout (hast ja schon erwähnt).

1. Haben User, die sich via webaccess anmelden sollen auch schon ein Exchangepostfach bzw existiert es auch in der Speichergruppe (Postfach wird erst endgültig angelegt, wenn der User sich an der Domäne anmeldet oder eine Mail erhält, sonst ist es nur "reserviert" )?.
2. Wurde der zugriff auf Outlook Webaccess und Firmenwebseite wwwroot in der FW (bzw. im Assistenten) frei gegeben
3. Hast du dein Serverzertifikat schon erstellt
4. Ist der user der sich anmelden will Mitglied der Gruppe "Remote Web Workplace"
5. Wie erfolgt die Anmeldung (username + Passwort oder username@domänsuffix + Passwort oder DOM\username + Passwort)

Fragen über fragen. Erzähl uns mal, was du bereits konfiguriert hast, und welchen Servicestand dein SBS2003 hat (bzgl. Servicepack und Hotfixes)

Gruß, Knut
Bitte warten ..
Mitglied: LarsJakubowski
05.05.2009 um 12:14 Uhr
Das weiß ich nicht mehr.
Aber es wurden alle Verzeichnisse im ISS gelöscht und neu angelegt. So wie die ganzen Dateien neu registriert.
War ein riesen Aufwand, aber nachher lief alles sauber!

Vielleicht hilft Dir das etwas bei Deiner suche!
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook Web Access auf IP Adresse beschränken (6)

Frage von touro411 zum Thema Exchange Server ...

Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Windows Server
gelöst Domänen Account mit SMB Zugang für einfache Geräte (ohne Login-Möglichkeit) (2)

Frage von kpieper zum Thema Windows Server ...

Datenbanken
Access 2010 Pivot Table Export keine Werte (2)

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Neue Wissensbeiträge
Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(6)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Tipps & Tricks

Wie Hackt man sich am besten in ein Computernetzwerk ein

(40)

Erfahrungsbericht von Herbrich19 zum Thema Tipps & Tricks ...

Heiß diskutierte Inhalte
Windows 10
gelöst Windows 10 Home "Netzlaufwerk nicht bereit" (19)

Frage von Oggy01 zum Thema Windows 10 ...

Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (10)

Frage von keine-ahnung zum Thema Exchange Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (8)

Frage von ahaeuser zum Thema Windows Server ...