Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Ou Gruppenrichtlinien werden vom Client nicht erkannt...

Frage Netzwerke

Mitglied: H4rdQu0r3

H4rdQu0r3 (Level 1) - Jetzt verbinden

25.04.2014 um 15:40 Uhr, 1361 Aufrufe, 5 Kommentare

Hallo,
mal ne kurze Frage.

Ich habe einen WSUS unter Win Server 2012 R2 aufgesetzt.

in den Domänenrichtlinien standen die wichtigen Einträge drin (für die Updates die vom WSUS gezogen werden sollen).

Hat alles Einwandfrei funktioniert da ich den einzelnen Client zum testen direkt eingetragen habe.

Jetzt möchte ich aber die Möglichkeit offen halten, für andere Gruppen etc andere Richtlinien festzulegen, also habe ich eine OU erstellt und da den Testclient reingenommen und eine neue GPO dafür erstellt.

Aber aus irgendeinem Grund möchte der Client die GPO nicht annehmen.

unter gpresult /z auf dem Client steht das keine Richtlinien angenommen wurden obwohl ich diese dem Client zugeteilt habe.

any suggestions ?
Mitglied: jsysde
LÖSUNG 25.04.2014, aktualisiert 30.04.2014
Mahlzeit.

Hast du die GPO denn auch auf die entsprechende OU verlinkt?

Cheers,
jsysde
Bitte warten ..
Mitglied: H4rdQu0r3
29.04.2014 um 14:36 Uhr
die Verlinkung steht, was mich ein bisschen irritiert ist das trotz Verlinkung in dem Feld wo man Gruppen Nutzer etc. eintragen kann, nichts steht (Also das Fenster beim anklicken der GPO wo ausdrücklich drüber steht das die GP NUR an de unten genannten Objekte angewandt wird).

Habe auch nachgeguckt das kein weiteres GPO eingetragen ist für meine OU. Meine Default Domain Policies oben sind auch deaktiviert damit ich da jegliche Konflikte ausschliessen kann..
Bitte warten ..
Mitglied: H4rdQu0r3
29.04.2014 um 16:08 Uhr
Um nochmal einfach zu erklären was ich möchte.

Client der OU hinzufügen -> GPO wird automatisch auch auf den Client angewendet

kann ja nicht sein das ich bei 500 PCs, jeden einzelnen in die OU aufnehmen muss UND dann noch in die GPO eintragen muss :p
Bitte warten ..
Mitglied: jsysde
LÖSUNG 29.04.2014, aktualisiert 30.04.2014
N'Abend.

Nö, das macht man über Gruppen => Entweder "Authenticated Users" in der GPO eintragen oder eben ne Gruppen bauen, alle Rechner reinwerfen und dann eben die Gruppe eintragen.

Und btw, die Default Domain Policy sollte man tunlichst _nicht!_ deaktivieren!

Cheers,
jsysde
Bitte warten ..
Mitglied: H4rdQu0r3
30.04.2014 um 09:29 Uhr
Es waren im Endeffekt die deaktivierten Default Domain Policies...wieder was dazu gelernt :P

Jetzt funktioniert alles einwandfrei, danke für deine Hilfe
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Shrewsoft VPN Client noch zu empfehlen? (1)

Frage von Bytedreher zum Thema Netzwerke ...

Windows 10
gelöst Windows 10: Drittanbieter-VPN-Client (4)

Frage von Adnan88 zum Thema Windows 10 ...

Windows 10
Problem mit Vpn Verbindung über Shrew Soft VPN Client (5)

Frage von Hannibal87 zum Thema Windows 10 ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...

Neue Wissensbeiträge
Microsoft

Restrictor: Profi-Schutz für jedes Window

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

RedHat, CentOS, Fedora

Fedora, RedHat, Centos: DNS-Search Domain setzen

(13)

Tipp von Frank zum Thema RedHat, CentOS, Fedora ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
VPN Tunnel aufbauen (16)

Frage von Hajo2006 zum Thema LAN, WAN, Wireless ...

Microsoft Office
Saubere HTML aus Word-Dokument (15)

Frage von peterpa zum Thema Microsoft Office ...

Router & Routing
ASUS RT-N18U mit VPN Client hinter Fritzbox - Portforwarding (15)

Frage von marshall75000 zum Thema Router & Routing ...