Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Oulook 2003 Fehler: kein Exchange Cache Modus Fehler 0x80040107

Frage Microsoft Exchange Server

Mitglied: texaner2006

texaner2006 (Level 1) - Jetzt verbinden

24.04.2006, aktualisiert 03.01.2007, 14122 Aufrufe, 4 Kommentare

Hallo Leute,

habe ein Problem mit meinem Exchange 2003 und Outlook 2003:

bekomme die Fehlermeldung 0x80040107 beim "sync" mit dem Exchange. Lief die ganze Zeit ohne Probleme. Hab dann ein Restore des Postfachs machen müssen (fehlerhafte Erinnerungfunktion) und dann hat der Mist angefangen, keine Email, kein Kalender nichts ist da.
Wenn ich denn Cache Modus abschalte kann ich auf das Postfach zugreifen, aber das ist ja nicht Sinn der Sache. Habe mehr als 20 Postfächer in der gleiche Domäne mit Cache Modus laufen keine Probleme. Außerdem brauche ich für diesen User den Cache Modus.

Hab schon ein paar Beiträge hier gelesen und gedacht es liegt am Offlineadressbuch, aber das scheint nicht zu passen, da es nur bei einen User Probleme gibt! Habe Office auch schon mal reinstalliert alle Updates drauf - keine Chance.

Für alle Tipps & Lösungen bin ich sehr dankbar.

PS: Gegoogelt habe ich auch schon aber nur mit mäßigem Erfolg!
Mitglied: Eierbaer
25.07.2006 um 15:07 Uhr
Hallo Texaner,

hast Du schon eine Lösung für dein Problem gefunden, ich hab das gleiche Problem bei einem Kunden, nachdem ich eine Rücksicherung der Postfächer erfolgt ist. Vorher gab es einen Festplattenwechsel und die Exchange-Datenbank wurde neu aufgesetzt.

Wenn Du für dein Problem eine Lösung gefunden hast, wäre ich Dir für eine Info dankbar.


Gruß

Rüdiger..
Bitte warten ..
Mitglied: Eierbaer
26.07.2006 um 09:34 Uhr
Hallo nochmal,

hab das Problem selbst lösen können.

Bei den betreffenden Postfächern:

- Outlook in den Cache Modus setzen und schließen.
- Outlook mit dem Schalter '/resetfolders' starten.

Danach erfolgt die Synchronisation der Ordner wie gewünscht.

Gruß

Rüdiger
Bitte warten ..
Mitglied: wusch73
13.11.2006 um 23:51 Uhr
Endlich die Lösung. Ich bin zu tiefstem Dank verpflichtet. Mit diesem Problem habe ich mich jetzt schon länger rumgequält. Gracias!
Bitte warten ..
Mitglied: chriam
03.01.2007 um 11:40 Uhr
Hallo,

auch von mir vielen Dank für diese Antwort bzw. Löungsvorschlag.

Habe auch schon länger gesucht.

Frage noch dazu: Wo kann man so etwas erfahren gibt es Literatur oder haben Sie es auch durch langes suchen und Supportanrufen gelöst.

Woran liegt es, dass der reset nach rückspielen der Sicherung machen muss.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Problem mit Exchange 2010 und Cache Modus (1)

Frage von Leo-le zum Thema Exchange Server ...

Exchange Server
Exchange 2016 Ressourcenpostfach - Fehler (11)

Frage von Belloci zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2010 (Srv2008R2) merkwürdiger Fehler nach Router wechsel (5)

Frage von oel-auge zum Thema Exchange Server ...

Neue Wissensbeiträge
Administrator.de Feedback

Umgangsformen auf der Seite

(3)

Information von Frank zum Thema Administrator.de Feedback ...

Windows 10

Windows 8.x oder 10 Lizenz-Key aus dem ROM auslesen mit Linux

(10)

Tipp von Lochkartenstanzer zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Exchange Server
gelöst RU 17 Exchange 2010 . Erfahrungen? (11)

Frage von keine-ahnung zum Thema Exchange Server ...

Windows Server
Festplatten Ruhezustand Windows Server 2016 (10)

Frage von ahaeuser zum Thema Windows Server ...

Datenbanken
gelöst MySQL Zeiterfassungs-Problematik (wer ist eingecheckt) (9)

Frage von NativeMode zum Thema Datenbanken ...