Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Oulook und Exchange 2003

Frage Microsoft Exchange Server

Mitglied: kugele

kugele (Level 1) - Jetzt verbinden

09.02.2009, aktualisiert 19:17 Uhr, 3282 Aufrufe, 11 Kommentare

Hallo,

ich habe bei einem Kunden jedem Mitarbeiter ein Ordner Private mails
angelegt. Auf diesen Ordner hat nur der User Zugriff. Alle emails die im
Betreff Privat haben werden in diesen Ordner automatisch verschoben. Wenn
der User allerdings auf diese Mails antwortet erscheien sie im Gesendete
Ordner. Dort sollen sie aber nicht erscheien oder automatisch gelöscht
werden. Der Kunde benutzt Outlook 2003. Dort habe ich allerdings keine
Möglichkeit gefunden den Gesendete Order dazu zu bringen die
gekennzeichneten Mails zu versenden.
Mitglied: GuentherH
09.02.2009 um 21:07 Uhr
Hallo.

Dort sollen sie aber nicht erscheien oder automatisch gelöscht
werden

Wo solle sie denn dann hin?

den Gesendete Order dazu zu bringen die
gekennzeichneten Mails zu versenden.

Erstelle eine Regel -> Nach dem Senden -> mit Privat im Betreff -> dann (das musst du selbst beantworten, da in der Frage nicht beschrieben).

LG Günther
Bitte warten ..
Mitglied: kugele
09.02.2009 um 21:16 Uhr
hallo Günther,

soweit funktioniert das ja. leider lassen die regeln nur zu eine kopie der gesendeten mail z.B. in einen anderen Ordner zu kopieren und nicht die mail zu verschieben, damit sie nicht mehr imOrdner gesendete Objekte erscheint. es lässt sich auch nicht über eine Regel einfach diese Mails automatisch zu löschen.
esgehteinfach darum,das die Gechäftsleitung die Möglichkeit hat auf diePostfächer zuzugreifen, nicht aber auf einen bestimmten Privat Ordner. Allerdings sieht man natürlich alle gesendeten Objekte auch die nur Privat sind.

Grüße
Matthias
Bitte warten ..
Mitglied: GuentherH
09.02.2009 um 21:46 Uhr
Hallo Matthias.

leider lassen die regeln nur zu eine kopie der gesendeten mail z.B. in einen anderen Ordner zu kopieren

Wo du recht hast, hast du recht

Aber auch kein Problem. Dann geht es eben mit 2 Regeln und einer deaktivierten Checkbox.

a) Outlook -> Extras -> Optionen -> E-Mail-Optionen -> Checkbox "Nachrichtenkopien im Ordner "Gesendete Objekte" speichern" deaktivieren
b) 1. Regel -> Nach dem Senden -> mit Privat im Betreff -> Kopie irgendwohin -> keine weiteren Regel anwenden
c) 2. Regel -> Nach dem Senden -> mit " " im Betreff -> Kopie in "Gesendete Objekte" -> keine weiteren Regeln anwenden.

LG Günther
Bitte warten ..
Mitglied: kugele
10.02.2009 um 07:37 Uhr
hallo Günther,

das klingt aber mal gut. Werde ich testen. Vielen Dank für deinen Tipp.

LG Matthias
Bitte warten ..
Mitglied: kugele
10.02.2009 um 16:25 Uhr
Hallo Günther,

habe es getestet, allerdings wäre es zu schön um zu funktionieren. Die Regel ist eine Client Regel funktioniert also nicht wenn Outlook nicht läuft.

Gruß Matthias
Bitte warten ..
Mitglied: GuentherH
10.02.2009 um 17:34 Uhr
Die Regel ist eine Client Regel funktioniert also nicht wenn Outlook nicht läuft.

Und?. Es geht ja um eine Regel die funktionieren soll, wenn ein Benutzer eine Mails sendet.

Und jetzt zeig mit bitte den Menschen auf der Welt, dem es gelingt in Outlook eine Mail zu schreiben, wenn Outlook nicht gestartet ist?

LG Günther
Bitte warten ..
Mitglied: kugele
11.02.2009 um 17:27 Uhr
ich war blond
wo du recht hast hast du recht

LG Matthias
Bitte warten ..
Mitglied: kugele
11.02.2009 um 17:35 Uhr
habe noch eine Frage zur zweiten Regel.
Bedeutet " " das in Betreff nichts eingetragen ist oder alles was nicht privat heißt?

LG Matthias
Bitte warten ..
Mitglied: GuentherH
11.02.2009 um 22:03 Uhr
Bedeutet " " das in Betreff nichts eingetragen ist oder alles was nicht privat heißt?

Ja, du gibts im Betreff einfach ein Leerzeichen ein, in der Regelbeschreibung wird dies dann als " " angezeigt. Und die Regel dient natürlich dazu,
den ursprünglichen Zustand, Kopien aller Mails die im Betreff nicht die Bezeichnung "Privat" tragen, in den Ordner "Gesendete Objekte" abzulegen.

LG Günther
Bitte warten ..
Mitglied: kugele
12.02.2009 um 14:19 Uhr
Hallo Günther,

ich habe da immer noch ein Problem. Die mails die nicht privat im betreff stene haben, sondern ein leerzeichen enthalten erscheinen leider in keinem ordner. weder in gesendete objekte noch in enem extra dafür angelegten.

LG Matthias
Bitte warten ..
Mitglied: kugele
16.02.2009 um 10:52 Uhr
Hallo Günther,

hast du noch ne Antwrt warum es bei mir nicht geht?

Matthias
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
gelöst Exchange 2003 von Windows 2003 Server lösen bzw. entfernen (3)

Frage von plexxus zum Thema Exchange Server ...

Exchange Server
Office 2013 oder 2016 mit Exchange 2003 (2)

Frage von uridium69 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 für Experimente noch nutzbar? (14)

Frage von pelzfrucht zum Thema Exchange Server ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...