Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outl 2007 - keine Verbindung zum Mic exchangeserver 2003 außerhalb des Firmennetzwerkes

Frage Microsoft Exchange Server

Mitglied: wesambu

wesambu (Level 1) - Jetzt verbinden

30.07.2011, aktualisiert 31.07.2011, 4026 Aufrufe, 3 Kommentare

Hallo,
ich hoffe, dass ich mein Problem verständlich und mit allen erforderlichen Angaben schildern werde:

- Betriebssystem WIN XP Pro ( Dell Laptop)
- IP Adresse automatisch
- Office 2007, Outlook 2007
- externer Mic exchange Server 2003
- Firmennetzwerk DSL
- auf Dienstreisen DSL oder GPRS ( Vodafone Stick)
Outl.-Kontoeinstellungen
- exchange Cache Modus verwendet
- Netzwerksicheheit bei Anmeldung = Aushandlungsauthentifizierung
- Verbindung = über das lokale Netzwerk verbinden (LAN)
- Verbindung mit Microsoft exchange über HTTP herstellen
- exchange Proxyeinstellungen https:// xxx.com
- Proxyauthent.-Einstellung = Standardauthentifizierung

So, nun zum Problem:

- ich kann mich nur innerhalb unseres Firmen - DSL mit meinem Laptop und meinem Win-Benutzerkonto an den Exchange - Server anmelden
- außerhalb des Firmenanschlusses kommt beim Öffnen von Outlook "Verbindungsversuch mit Microsoft exchange"
- die Anzeige bleibt, ohne eine Verbindung herzustellen
- ich richtete auf meinem Laptop einen weiteren Benutzer ein mit Adminrechten
- unter diesem neuen Benutzernamen/Konto richtete ich in Outlook mein Outlookkonto ein, der gleiche Effekt
- ich installierte auf einem 2.Laptop mit gleichem Betriebssystem Office 2007 und richtete in Outlook mein Konto ein
- auf dem 2. Laptop kann ich mich von allen Netzen auf dem Exchangeserver anmelden
- Kollegen mit gleicher Hardware-und SW-Konstellation haben keine Probleme, sie können sich von überall anmelden
- da ich bis vor einigen Wochen das Problem nicht hatte, versuchte ich es über die Systemwiederherstellung - erfolglos

Ich wäre sehr dankbar, wenn ich durch entsprechende Hilfestellung das Problem beseitigen könnte.

Vielen Dank im Voraus

Werner
Mitglied: filippg
30.07.2011 um 15:42 Uhr
Hallo,

unter der Maßgabe, dass das Profil korrekt eingerichtet ist wäre meine Vermutung, dass ein selbst signiertes Zertifikat eingesetzt wird, und der eine PC dem vertraut, der andere nicht. Lässt sich leicht testen: öffne mit beiden mit dem Internet Explorer OWA, bei dem einem müsstest du eine Zertifkatswarnung bekommen, bei dem anderen nicht.

Gruß

Filipp
Bitte warten ..
Mitglied: wesambu
30.07.2011 um 16:12 Uhr
Hallo Filipp,
zunächst vielen Dank.
Ich kann mit beiden Rechnern ohne Zertifikatswarnung OWA öffnen. Und das Profil ist bei beiden gleich und richtig eingestellt.

Gruß

Werner
Bitte warten ..
Mitglied: wesambu
31.07.2011 um 11:53 Uhr
Schade, ich hatte mir etwas mehr Resonanz vorgestellt.
Werde nun mal andere "Quellen" anzapfen.
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(1)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Exchange Server
gelöst Microsoft Excange Server 2007 auf Windows Server 2003 Installieren? (9)

Frage von Herbrich19 zum Thema Exchange Server ...

Exchange Server
Exchange 2003 auf 2007 Implace Migration (18)

Frage von Herbrich19 zum Thema Exchange Server ...

Router & Routing
OpenVpn Verbindung Synology NAS hinter Zywall USG 40 (2)

Frage von Tirgel zum Thema Router & Routing ...

Microsoft Office
gelöst Visio 2003 auf aktuellem System (6)

Frage von ratzla zum Thema Microsoft Office ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...