Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outllok Web Access funktioniert nicht - fehlerhafte Anzeige im Browser

Frage Microsoft Exchange Server

Mitglied: Lelleck2

Lelleck2 (Level 1) - Jetzt verbinden

08.05.2009, aktualisiert 09.05.2009, 5629 Aufrufe, 3 Kommentare

Hallo zusammen,

wir haben einen Windows 2003 Server mit Exchange 2003 im einsatz.

Beim Aufruf des Outwlook Web Access ist die Anzeige total unvollständig (siehe Bild):
120bd911f784862cd77ff0cd4a16d006-exchangefm - Klicke auf das Bild, um es zu vergrößern

Hat jemand schon mal das gleiche Problem gehabt und eine Lösung hierfür gefunden?
Mitglied: Lelleck2
12.05.2009 um 18:27 Uhr
Hallo,

vielen Dank für eure Hilfe! Habe den Fehler zwischenzeitlich gefunden.

Nachdem ich einiges ausprobiert hatte, habe ich einfach mal auf so eine Grafik geklickt und "Grafik anzeigen" gesagt und bekam daraufhin eine Fehlermeldung "Keine Berechtigung" oder so ähnlich.

Habe dann eine neue virtuelle Website angelegt, mit einer einfachen html Datei.
Auch das hat nicht funktioniert.

Nach einigem ausprobieren habe ich dann festgestellt, dass es an dem anonymen Zugriff liegt, genauer gesagt funktionierte es mit dem IUSR-Konto nicht.

Habe dann festgestellt, dass der Account für das IUSR Konto gesperrt war (warum auch immer).
Dann hatte ich noch festgestellt, dass jemand da an dem Paßwort rumgedreht hatte (habe ich dann auch noch resettet).
Zu guter letzt stellte ich dann noch fest, dass jemand Anmeldezeiten für dieses Konto vergeben hatte (bis 18 Uhr anmeldung möglich), und da es kurz nach 18 Uhr ist, hat es immer noch nicht funktioniert.

Nun aber, wo sich der Account 24/7 anmelden darf funktioniert nun alles.

Danke für eure Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Windows Server
gelöst Gruppenbasierte Ansicht des Remote Desktop Web Access unter Windows 2008 R2 (2)

Frage von Ragna zum Thema Windows Server ...

Instant Messaging
Krypto-Messenger Threema jetzt im Web-Browser nutzbar

Link von magicteddy zum Thema Instant Messaging ...

Datenbanken
Access 2010 Sortierung im Bericht funktioniert nicht

Frage von Dr.Cornwallis zum Thema Datenbanken ...

Webbrowser
Bericht: Browser-Add-on Web of Trust späht Nutzer aus (1)

Link von runasservice zum Thema Webbrowser ...

Heiß diskutierte Inhalte
TK-Netze & Geräte
gelöst Telefonanlage gesucht (39)

Frage von Xaero1982 zum Thema TK-Netze & Geräte ...

Windows Netzwerk
Anmeldung an Domäne schlägt oft fehlt (Fehlermeldung: falsches Passwort) (24)

Frage von harald.schmidt zum Thema Windows Netzwerk ...

Exchange Server
gelöst Wie freigegebenes Postfach immer als primäre Sendeadresse verwenden? (18)

Frage von Flinxit zum Thema Exchange Server ...

Microsoft Office
Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (17)

Frage von Hirschix3 zum Thema Microsoft Office ...