Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outllok Web Access funktioniert nicht - fehlerhafte Anzeige im Browser

Frage Microsoft Exchange Server

Mitglied: Lelleck2

Lelleck2 (Level 1) - Jetzt verbinden

08.05.2009, aktualisiert 09.05.2009, 5619 Aufrufe, 3 Kommentare

Hallo zusammen,

wir haben einen Windows 2003 Server mit Exchange 2003 im einsatz.

Beim Aufruf des Outwlook Web Access ist die Anzeige total unvollständig (siehe Bild):
120bd911f784862cd77ff0cd4a16d006-exchangefm - Klicke auf das Bild, um es zu vergrößern

Hat jemand schon mal das gleiche Problem gehabt und eine Lösung hierfür gefunden?
Mitglied: Lelleck2
12.05.2009 um 18:27 Uhr
Hallo,

vielen Dank für eure Hilfe! Habe den Fehler zwischenzeitlich gefunden.

Nachdem ich einiges ausprobiert hatte, habe ich einfach mal auf so eine Grafik geklickt und "Grafik anzeigen" gesagt und bekam daraufhin eine Fehlermeldung "Keine Berechtigung" oder so ähnlich.

Habe dann eine neue virtuelle Website angelegt, mit einer einfachen html Datei.
Auch das hat nicht funktioniert.

Nach einigem ausprobieren habe ich dann festgestellt, dass es an dem anonymen Zugriff liegt, genauer gesagt funktionierte es mit dem IUSR-Konto nicht.

Habe dann festgestellt, dass der Account für das IUSR Konto gesperrt war (warum auch immer).
Dann hatte ich noch festgestellt, dass jemand da an dem Paßwort rumgedreht hatte (habe ich dann auch noch resettet).
Zu guter letzt stellte ich dann noch fest, dass jemand Anmeldezeiten für dieses Konto vergeben hatte (bis 18 Uhr anmeldung möglich), und da es kurz nach 18 Uhr ist, hat es immer noch nicht funktioniert.

Nun aber, wo sich der Account 24/7 anmelden darf funktioniert nun alles.

Danke für eure Hilfe!
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Webbrowser
Bericht: Browser-Add-on Web of Trust späht Nutzer aus (1)

Link von runasservice zum Thema Webbrowser ...

Webbrowser
Web-Browser Opera: VPN für die Massen

Link von Frank zum Thema Webbrowser ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
gelöst Outlook 2010 findet ost datei nicht (19)

Frage von Floh21 zum Thema Outlook & Mail ...

Microsoft
Ordner mit LW-Buchstaben versehen und benennen (19)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...