Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 07 zeigt keine Mails in HTML an

Frage Microsoft Outlook & Mail

Mitglied: DJHarty

DJHarty (Level 1) - Jetzt verbinden

20.10.2009 um 16:24 Uhr, 7355 Aufrufe, 3 Kommentare

Hi, ich habe hier ein Problemchen mit Outlook 07.

Wenn ich meine E-Mails über Exchange/OWA abrufe und die Mails sind in HTML, dann ist alles OK, sprich, es wird alles angezeigt an Elementen. Öffne ich die Mail aber in Outlook 07, krieg ich die Mail nur noch als Text-Mail. Die Mail ist danach auch im OWA vom Exchange in Text anstatt in HTML.
Auf einem Zweit PC mit OL 03 hab ich dieses Problem nicht. Habe dann mal testweise auf einer Virtuellen Maschine folgende Konstellation gemacht: OL 03 installiert und dann auf OL 07 geupdated. Da wurden die Mails dann auch wieder richtig in HTML angezeigt.

Brauche dringend Hilfe zu der Sache, da es doch recht nervig ist.

Mfg
Mitglied: john-doe
20.10.2009 um 16:38 Uhr
Versuch mal SP2 für Office 2007.

Manchmal bewirkt es Wunder.

LG
Bitte warten ..
Mitglied: DJHarty
21.10.2009 um 12:03 Uhr
Leider hat es das Problem nicht gelöst. Trotz SP2 können keine HTML Mails angezeigt werden.
Mfg
Bitte warten ..
Mitglied: john-doe
26.10.2009 um 21:14 Uhr
Schau mal

Extras --> Vertrauensstellungscenter -->E-Mail Sicherheit --> nur im Texformat lesen --> Häckchen weg.


LG
Bitte warten ..
Ähnliche Inhalte
Microsoft Office
gelöst Outlook 2016 - Keine Mails sichtbar (nach Suche schon) (19)

Frage von Hirschix3 zum Thema Microsoft Office ...

Microsoft Office
gelöst Outlook 2013 Clients können im Cachemodus keine Mails senden (Exchange2010 - SBS2011) (1)

Frage von WeeWeeWee zum Thema Microsoft Office ...

Microsoft Office
Outlook 2013 zeigt zu viele ungelesene e-Mails an (2)

Frage von sbdarmstadt zum Thema Microsoft Office ...

Neue Wissensbeiträge
Batch & Shell

Batch - ein paar Basics die man kennen sollte

Tipp von Pedant zum Thema Batch & Shell ...

Microsoft

Restrictor: Profi-Schutz für jedes Window

(6)

Tipp von AlFalcone zum Thema Microsoft ...

Batch & Shell

Batch zum Zurücksetzen eines lokalen Profils

Tipp von Mr.Error zum Thema Batch & Shell ...

Heiß diskutierte Inhalte
Windows Server
Benutzer lässt sich nur an einem Clientcomputer anmelden (11)

Frage von Ammann zum Thema Windows Server ...

Hosting & Housing
gelöst Webserver bei WIX, aber DNS Server wo anders (9)

Frage von laster zum Thema Hosting & Housing ...

Batch & Shell
gelöst Gruppenzugehörigkeit von AD Usern ermitteln - die Perfektion fehlt (9)

Frage von Stefan007 zum Thema Batch & Shell ...