Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2000 Konfiguration

Frage Microsoft Outlook & Mail

Mitglied: AlanFord

AlanFord (Level 1) - Jetzt verbinden

22.12.2005, aktualisiert 23.12.2005, 7251 Aufrufe, 4 Kommentare

Hallo zusammen,

ich habe ein Problem mit der Installation/Konfiguration von Outlook 2000.

Wir haben im Netzwerk einen Exchange 2000 Server und Outlook 2000 Clients. Auf 2 PCs habe ich bereits Outlook installiert und konnte danach problemlos ein neues Profil anlegen und den Exchange server auswählen. Beim dritten Rechner habe ich das Problem, dass ich nur ein normales POP3 Konto einrichten kann. Ich weiss nicht was ich falsch mache. Kann es daran liegen, dass auf dem Rechner im Oulook Express schon ein POP3 Konto eingerichtet war?
Ich kann es mir nicht anders erklären.

Hat jemand eine Idee woran es liegen könnte?
Mitglied: 10545
22.12.2005 um 18:07 Uhr
Moin,

OL 2000...da war doch was...:

Prüfe mal im betroffenen Client/Outlook, wenn Du auf das Menu => "?" und dann "Info" klickst, ob OL für Arbeitsgruppen (ö.Ä.) oder "Unternehmen" (oder so ) installiert wurde.

Bei Verwendung eines Exchange-Servers muss "Unternehmen" ausgewählt sein. Das kannst Du auch noch nachträglich ändern.

Gruß, Rene
Bitte warten ..
Mitglied: AlanFord
23.12.2005 um 08:15 Uhr
Ja da steht tatsächlich "Kein E-Mail Dienst" und nicht "Arbeitsgruppe oder Unternehmen".
Wo lässt sich das ändern?
Bitte warten ..
Mitglied: AlanFord
23.12.2005 um 08:31 Uhr
So jetzt weiss ich es!
Unter : "Extras / Optionen / Email-Dienste / Button: Email Unterstützung neu konfigurieren" kann man zum Arbeitsgruppe oder Unternehmen Modus wechseln.

Danke dir für den Hinweis!
Bitte warten ..
Mitglied: 10545
23.12.2005 um 08:47 Uhr
Bitte bitte, gern geschehen

Gruß, Rene
Bitte warten ..
Ähnliche Inhalte
Neue Wissensbeiträge
Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Peripheriegeräte

Was beachten bei der Wahl einer USV Anlage im Serverschrank

(9)

Tipp von zetboxit zum Thema Peripheriegeräte ...

Windows 10

Das Windows 10 Creators Update ist auf dem Weg

(6)

Anleitung von BassFishFox zum Thema Windows 10 ...

Heiß diskutierte Inhalte