Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2000 kann nach Ruhezustand keine Verbindung zum Server herstellen

Frage Microsoft Outlook & Mail

Mitglied: akelus

akelus (Level 1) - Jetzt verbinden

11.02.2006, aktualisiert 03.04.2006, 12595 Aufrufe, 4 Kommentare

Nach der Installation eines D-Link Routers (DI 524) kann Outlook 2000 nach einigen Stunden bzw. am nächsten Morgen keine Verbindung zum Mailserver herstellen

Meine Konfiguration: Windows XP professional, Office 2000, D-Link W-LAN Router DI 524, DSL Modem Teledat 431 LAN, Mailprovider T-online.
Mein Problem:Seit der Installation des Routers kommt nach der Rückkehr aus dem Ruhezustand bei Outlook 2000 die Fehlermeldung "Die Verbindung zum Server konnte nicht hergestellt werden. (Konto:"xyz", POP3-Server: "pop.t-online.de", Fehlernummer: 0x800ccc0e). Dieser Fehler tritt erst nach einigen Stunden Ruhezustand bzw. immer am nächsten Morgen auf. In der Zeit davor funktioniert alles einwandfrei, unbahängig davon, ob Outlook beim Aktivieren des Ruhezustandes noch offen war oder heruntergerfahren war. Eine "reine" Internetverbindung funktioniert immer! Der Router ist "immer verbunden", "verbinden nach Aufforderung" ändert auch nichts am Problem.
Ohne den Router (d.h. PC direkt am DSL Modem) funktioniert Outlook 2000 immer mit dem Ruhezustand. Auch nach Tagen Ruhezustand. Hat jemand eine Idee,
Mitglied: gogoflash
11.02.2006 um 17:26 Uhr
Hi,

versuch mal im Gerätemanager unter Eigenschaften der Netzwerkkarte (Reiter Resourcen). Die option COmputer kann Gerät ausschalten, um Energie zu sparen.
Vielleicht ist das das Problem.


Gruß Miguel
Bitte warten ..
Mitglied: akelus
11.02.2006 um 17:36 Uhr
Hallo Miguel,
vielen Dank für den Tipp. Ich habe das Häkchen entfernt und werde den PC "mal darüber schlafen lassen". Bis morgen.
akelus, 11.2.2006

So, heute ist morgen: Es hat nichts gebracht, Outlook kann nach dem Ruhezustand (über Nacht) immer noch keine Verbindung zum Server herstellen.
akelus, 12.2.2006
Bitte warten ..
Mitglied: akelus
05.03.2006 um 10:16 Uhr
Hier die Erklärung für alle, die das gleiche Problem haben:
Nach der Rückkehr aus dem Ruhezustand- nach einigen Stunden bzw. am nächsten Morgen - versuchen Outlook und das Norton live update gleichzeitig ins Internet zu kommen, da ich Outlook so eingestellt habe, dass es die Post automatisch abholt und auch das live update steht auf automatisch. Dadurch kommt es gelegentlich - also nicht immer!! - offensichtlich zu Zugangskonflikten. NIS geht sogar so weit, dass es die Meldung "Symantec User Session hat ein Problem festgestellt und muss beendet werden" herausgibt und sich verabschiedet. Mit jeweils anderen detaillierten Konfliktdaten. Dann ist der langweilige Neustart angesagt. An manchen Tagen läuft alles problemlos, und dann gibt es aus heiterem Himmel wieder einen Konflikt. Je nachdem welche Anwendung Windows zuerst startet..
Nachdem ich das weiß, kann ich damit leben - oder hat jemand eine Lösung für diesen Zugangskonflikt?

akelus
Bitte warten ..
Mitglied: akelus
03.04.2006 um 19:57 Uhr
Dieses Thema hat sich erledigt. Ich habe die Norton Internet Security von meinem PC verbannt, da die Probleme zugenommen haben und es nach Wochen keine Lösung gab.
Bitte warten ..
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Router & Routing
Keine Verbindung Server

Frage von sebastian2608 zum Thema Router & Routing ...

Windows 7
W7 WSUS Console keine Verbindung zum Server herstellbar (14)

Frage von XPFanUwe zum Thema Windows 7 ...

Vmware
gelöst VSphere web client hat keine Verbindung mehr zum vCenter Server (8)

Frage von Enriqe zum Thema Vmware ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (32)

Frage von Maik82 zum Thema Linux Netzwerk ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

CPU, RAM, Mainboards
Kaufberatung für mind. 8 verschiedene HighEnd-Mainboards (20)

Frage von yperiu zum Thema CPU, RAM, Mainboards ...

Hardware
gelöst PCI-Express-Adapterfrage (14)

Frage von DerWoWusste zum Thema Hardware ...