Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2000: Stausfenster verschwunden

Frage Microsoft Outlook & Mail

Mitglied: akelus

akelus (Level 1) - Jetzt verbinden

03.04.2006, aktualisiert 23.05.2006, 4154 Aufrufe, 5 Kommentare

Bislang erschien bei meinem Outlook nach anklicken des Senden/Empfangen Buttons ein Statusfenster, in dem ich den Status der jeweiligen Aktivitäten bzw. deren Erledigungsstand sehen konnte. Aus irgend einem Grund ist dieses Statusfenster plötzlich weg und ich finde keine Option, um es wieder zu aktivieren. Kann mir da jemand einen Tipp geben?
Mitglied: ssteigner
03.04.2006 um 21:10 Uhr
Hi,
beim sync vorgang unten rechts in der ecke auf den kleinen nach unten zeigenden pfeil klicken.
somit bekommst du die details wieder angezeigt.
gruß
sven
Bitte warten ..
Mitglied: akelus
03.04.2006 um 21:17 Uhr
Vielen Dank für die schnelle Antwort - hat aber leider nichts gebracht. Da unten erscheint nur "E-Mail-Übertragung vollständig" und die beiden Briefumschläge bewegen sich eine Weile. Klicken auf den kleinen Pfeil ändert nichts.

akelus
Bitte warten ..
Mitglied: akelus
04.04.2006 um 12:59 Uhr
Die Anfrage hat sich erledigt! Ich hatte wohl zufällig in dem Fenster das Häkchen entfernt (Diesen Dialog nicht mehr anzeigen). Bei der Überprüfung der Anwendungsinformationen kam es wieder und ich konnte das Häkchen wieder setzen. Warum es über den Pfeil nicht reaktiviert werden konnte weiß ich nicht.


Gruß
akelus
Bitte warten ..
Mitglied: Greg-fl
23.05.2006 um 18:18 Uhr
Hi Akelus,

ich habe genau das gleiche Problem.
Was meinst Du mit:
"Überprüfung der Anwendungsinformationen "
Wie und wo kann ich die überprüfen?

Gruß Gregor
Bitte warten ..
Mitglied: akelus
23.05.2006 um 20:08 Uhr
Hallo Gregor,
ich kann mich leider nicht mehr erinnern, wo genau das Häkchen zu setzen war. Ist zu lange her... Irgendwo bei den Optionen taucht dann ein Kästchen auf, wenn man es vorher aus Versehen in dem Verbindungsfenster gesetzt hatte. Oder auch rechts unten draufklicken, wenn man Mail abruft.

Gruß
Akelus

Nachtrag: Ich habe den "Knopf" wieder gefunden. Wenn Du eine lange Mail verschickst und rechts unten auf den Pfeil klickst, kommt das Statusfenster wieder. Da drin kannst Du jetzt wieder das Häkchen zur Anzeige des Fensters setzen.
Bitte warten ..
Ähnliche Inhalte
Windows 10
gelöst Benutzer verschwunden (11)

Frage von voggfritz zum Thema Windows 10 ...

Windows 10
DVD-Laufwerk auf einmal verschwunden (19)

Frage von Swister zum Thema Windows 10 ...

Festplatten, SSD, Raid
RAID "verschwunden" (15)

Frage von EZimmer zum Thema Festplatten, SSD, Raid ...

Administrator.de Feedback
gelöst Benachrichtigungen verschwunden?! (6)

Frage von Dani zum Thema Administrator.de Feedback ...

Neue Wissensbeiträge
Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Viren und Trojaner

CNC-Fräsen von MECANUMERIC werden (ggf.) mit Viren, Trojanern, Würmern ausgeliefert

(4)

Erfahrungsbericht von anteNope zum Thema Viren und Trojaner ...

Windows 10

Windows 10: Erste Anmeldung Animation deaktivieren

(3)

Anleitung von alemanne21 zum Thema Windows 10 ...

Heiß diskutierte Inhalte
Verschlüsselung & Zertifikate
SSL Zertifikat für HTTPS (33)

Frage von Hendrik2586 zum Thema Verschlüsselung & Zertifikate ...

Grafikkarten & Monitore
24" oder 27" mit Full HD oder doch mehr Auflösung? (21)

Frage von brutzler zum Thema Grafikkarten & Monitore ...

Router & Routing
gelöst Linksys wrt1200ac v2 mit dd-wrt: keine vlan-einstellungen im GUI (15)

Frage von Pixi123 zum Thema Router & Routing ...