Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 Archivierungsproblem

Frage Microsoft Outlook & Mail

Mitglied: emjott

emjott (Level 2) - Jetzt verbinden

09.05.2008 um 16:29 Uhr, 3515 Aufrufe

Archivfunktion in Outlook erstellt nur leere 265 kb Dateien.

Wir (alle am, Projektbeteiligten Personen) archivieren (durch manuelles verschieben) die Projektbezogenen E-Mails (gesendete Objekte & Posteingang) in einem eigens dafür eingerichteten Exchange Konto. Wollen wir nun von dem Extra Exchangekonto die E-Mails mit der Archivfunktion archivieren, werden nur leere 265kb kleine PST-Dateien erstellt, samt Ordnerstruktur erstellt.

Das ist für mich ein absolutes kuriosum... Hat jemand von euch eine Idee woran das liegen kann?

Wir verwenden in Hintergrund einen W2k3 SBS / Exchange auf aktuellen Patchlevel und im Frontend Outlook 2003 inkl. SP3

EDIT:
Beim Rechtsklick --> Eigenschaften --> Register "Autoarchivierung" hilf auch nicht weiter. Das feste Einstellen der Archivierungsziele und Eigenscharten pro Ordner ist nicht handhabbar...


Lösung:
Durch das verschieben der E-Mails in den Extra Ordner/Exchangepostfach bekommen die E-Mail das Attribut "Geändert". Sobald dieses Attribut gesetzt ist, richtet sich die Archivierungsfunktion in Outlook danach.
Neuester Wissensbeitrag
Off Topic

"Ich habe nichts zu verbergen"

(2)

Erfahrungsbericht von FA-jka zum Thema Off Topic ...

Ähnliche Inhalte
Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook crash bei manuell Konto anlegen (2)

Frage von bigrala zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Linux Netzwerk
gelöst DHCP vergibt keine Adressen (31)

Frage von Maik82 zum Thema Linux Netzwerk ...

Exchange Server
gelöst Bestehende eMails autoamatisch weiterleiten (22)

Frage von metal-shot zum Thema Exchange Server ...

Apache Server
gelöst Lets Encrypt SSL mit Apache2 (20)

Frage von banane31 zum Thema Apache Server ...

Switche und Hubs
LAG zwischen SG300-Switches macht Probleme. Wer weiß Rat? (20)

Frage von White-Rabbit2 zum Thema Switche und Hubs ...