Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 - Autoarchivierung löscht Posteingangsmails?

Frage Microsoft Microsoft Office

Mitglied: tremataspis

tremataspis (Level 1) - Jetzt verbinden

14.12.2009 um 09:35 Uhr, 3087 Aufrufe

Grüsse allerseits,

ich habe bei einem Mitarbeiter in unserem Betrieb ein Problem bezüglich der Autoarchivierung in Outlook 2003 festgestellt:
Standardmässig werden die getätigten Einstellungen in der Autoarchivierung (Ausführung alle 14 Tage, alte Elemente die älter als 3 Monate sind ins PST verschieben) für alle Ordner übernommen. Doch auch bei erneutem Bestätigen dieser Einstellungen werden bei besagtem Benuter ausschliesslich die gesendeten Mails archiviert. Komischerweise verschwinden gleichzeitig die Mails im Posteingang, welche älter als 1 Monat sind.

Kurz gesagt wendet die Autoarchivierung die Standardeinstellungen also lediglich bei einem Ordner an und verhält sich beim Posteingang völlig unlogisch. Kennt sich diesbezüglich jemand aus? Die Autoarchivierung ist leider nötig, da manuelles Archivieren leider nur zu gerne verschwitzt wird...

Vielen Dank

Trema
Ähnliche Inhalte
Outlook & Mail
Autoarchivierung Outlook 2013 verschiebt keine Mails (2)

Frage von Fruehling2017 zum Thema Outlook & Mail ...

Exchange Server
gelöst AutoArchivierung für gelöschte Elemente funktioniert nicht (10)

Frage von m-jelinski zum Thema Exchange Server ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (4)

Frage von achklein zum Thema Outlook & Mail ...

Windows Server
GPO für Outlook 2013 zieht nur bedingt (3)

Frage von fwddsnit zum Thema Windows Server ...

Neue Wissensbeiträge
Windows Tools

Zeit für Energiesparmodus, Bildschirmabschaltung etc. schnell anpassen

Anleitung von hannsgmaulwurf zum Thema Windows Tools ...

Linux Netzwerk

Ping und das einstellbare Bytepattern

(1)

Erfahrungsbericht von LordGurke zum Thema Linux Netzwerk ...

Windows Update

Microsoft Update KB4034664 verursacht Probleme mit Multimonitor-Systemen

(4)

Tipp von beidermachtvongreyscull zum Thema Windows Update ...

Heiß diskutierte Inhalte
Microsoft Office
Office Druck fehler (18)

Frage von DaistwasimBusch zum Thema Microsoft Office ...

Windows Server
Zertifikat am DC erneuern funktioniert nicht (14)

Frage von takvorian zum Thema Windows Server ...