Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 Elemente werden nicht gelöscht

Frage Microsoft Outlook & Mail

Mitglied: joergx66

joergx66 (Level 1) - Jetzt verbinden

07.04.2010 um 11:55 Uhr, 3018 Aufrufe, 1 Kommentar

Hallo,

Outlook 2003 SP3 hängt an einem Exchange-Server (SBS 2003).
Ich möchte, dass alle Elemente eines E-Mail-Ordners nach 1 Tag entgültig gelöscht werden.
Unter "Eigenschaften/Autoarchivierung" des Ordners ist folgendes eingestellt::
Elemente löschen wenn sie älter als 1 Tag sind
Alte Elemente entgültig löschen

Allerdings werden die Elemente NICHT gelösche, sie stehen auch noch nach Wochen im Ordner.

Was mache ich falsch??
Mitglied: kugelschreiber
07.04.2010 um 12:36 Uhr
Hast Du auch schon mal archiviert?
Denn wenn noch nicht, dann kann auch die Regel nicht greifen.

Das wäre dasselbe, wenn ich Dir sagen würde bring mir mal ein Bier mit, wenn Du in den Konsum gehst. Wenn Du nun aber nicht in den Konsum gehst, kannst Du mir auch kein Bier mitbringen....

Gruß Kuli
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook 2011, gelöschte Elemente
gelöst Frage von babsmusikOutlook & Mail4 Kommentare

Hallo zusammen, bei meinem Outlook 2011 (Mac) wird im Ordner "gelöschte Elemente" folgendes angezeigt: 0 Elemente 1 ungelesen Wie ...

Outlook & Mail
Outlook zeigt Pfeil bei gelöschte Elemente
gelöst Frage von MohrSysOutlook & Mail3 Kommentare

Hallo, ich hätte mal wieder ein kleines Problemchen (nichts dramatisches, aber es nervt mich): Beim Start von Outlook wird ...

Outlook & Mail
Outlook 2013 - Lesebestätigung bei gelöschten Elementen
Frage von HenereOutlook & Mail4 Kommentare

Hallo zusammen, ein Freundin hat ein Problem. Sie nutzt Outlook 2013 und den von MS gehosteten Exchange. Nun würde ...

Outlook & Mail
Outlook 2010 gelöschte Elemente werden automatisch vollständig gelöscht
Frage von geTr0ffEnOutlook & Mail10 Kommentare

Hallo zusammen, seit ein paar Tagen habe ich ein Problem bei einem Kunden. Benutzt wird Outlook 2010 auf einem ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 6 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 11 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 12 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 23 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...