Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 und Exchange 2000 versenden geht, emfpang nicht

Frage Microsoft Exchange Server

Mitglied: flo84

flo84 (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 22.08.2008, 8216 Aufrufe, 2 Kommentare

Hallo zusammen,

folgendes Problem: bis Freitag konnte ein Kollege in einer Aussenstelle (per VPN ans Firmennetz angebunden) problemlos seine Mails empfangen (Exchange 2000, Outlook 2003). Seit da an kann er keine Nachrichten mehr abrufen, der Versand geht jedoch Problemlos! Auch auf die Netzlaufwerke kann er zugreifen. Es erscheint in Outlook nur die Meldung "Warten auf Aktualisierung des Ordners" - nichts passiert! Es wurde bereits das Outlook-Profil gelöscht und neu angelegt, daraufhin wurden auch die Mails mit dem Exchange synchronisiert. Doch kaum startet er Outlook neu, erscheint wieder nur "Warten auf Aktualisierung des Ordners". Im Eventlog am Server ist auch nichts auffällig, hier findet man nur einen Eintrag, dass sich der User erfolgreich angemeldet hat. Die Postfachgröße ist normal, also nicht in einem kritischen Bereich. Wer kann helfen? Nochmals: der Versand funktioniert hervorragend, nur kann nichts empfangen werden! HILFE!

Flo
Mitglied: flo84
14.02.2008 um 16:53 Uhr
Hallo,

wollte kurz die "Lösung" präsentieren: es lag nicht am Exchange oder dergleichen, sondern an einer Einstellung der Client-Netzwerkkarte. In der Konfig der Karte kann man so Sachen wie Fehlerkorrektur etc. einstellen. Habe mal alles auf "Disable" gesetzt und schon ging's wieder. Wieso aber das Ganze von einem Tag auf den Anderen zu spinnen angefangen hat, kann ich nicht sagen.

Auf alle Fälle: es geht wieder.
Bitte warten ..
Mitglied: vosweb
22.08.2008 um 10:02 Uhr
Ich hatte ein ähnliches Phänomen...
obwohl ich die Einstellungen der NIC geändert hatte
ist keine Besserung eingetreten.
(Aber das kann es ja wohl so auch nicht sein denn wir haben 13 Baugleiche Rechner
und nur bei einem tritt dieser Fehler auf.)
Dort ist der Fehler auch nur in seinem Persönlichem Posteingang, bei den öffentlichen Ordnern gibt es dieses Problem anscheinend nicht.

Seltsamer weise trat das Problem nur sporadisch auf..
Ich habe den Cachemodus ausgeschaltet dann war das Problem behoben.
Das ist, denke ich mal, aber auch nicht "der Weisheit letzter Schluss"


The show must go on
"Ich boote also bin ich"
Bitte warten ..
Ähnliche Inhalte
Outlook & Mail
Outlook: Gmailadresse versenden geht nicht
Frage von OkaypowerOutlook & Mail4 Kommentare

Folgendes Problem: Habe in Outlook 2013 unter W10 zwei Adressen eingerichtet. Eins ist ein Exchange Mail. Diese funkt super. ...

Outlook & Mail
Outlook 2007 Emfpangen-Senden - Schwierigkeiten
Frage von sokraTonisOutlook & Mail4 Kommentare

Hallo, folgende zwei Probleme treten aktuell bei mir auf: Server: Windows Server 2008 R2 Standard, Exchange Server 2013, POPCon ...

Exchange Server
Exchange 2003 ALLE Emails nach extern Versenden
Frage von hacker9Exchange Server9 Kommentare

Guten Tag, System: Windows Server 2003 Exhange 2003 wie muss ich den Exchange konfigurieren, das alle E-Mails nach extern ...

Exchange Server
Faxe als interne Email als Outlook bzw Exchange versenden
gelöst Frage von BodabirraExchange Server7 Kommentare

Hallo Admins, ich habe einen Exchange 2013 Server mit ca. 10 Benutzer im Einsatz. Zusätzlich noch einen Tobit Server ...

Neue Wissensbeiträge
Apple

IOS 11.2.1 stopft HomeKit-Remote-Lücke

Tipp von BassFishFox vor 4 StundenApple

Das Update für iPhone, iPad und Apple TV soll die Fernsteuerung von Smart-Home-Geräten wieder in vollem Umfang ermöglichen. Apple ...

Windows 10

Windows 10 v1709 EN murkst bei den Regionseinstellungen

Tipp von DerWoWusste vor 9 StundenWindows 10

Dieser kurze Tipp richtet sich an den kleinen Personenkreis, der Win10 v1709 EN-US frisch installiert und dabei die englische ...

Webbrowser

Kein Ton bei Firefox Quantum über RDP

Tipp von Moddry vor 9 StundenWebbrowser

Hallo Kollegen! Hatte das Problem, dass der neue Firefox bei mir auf der Kiste keinen Ton hat, wenn ich ...

Internet

EU-DSGVO: WHOIS soll weniger Informationen liefern

Information von sabines vor 21 StundenInternet4 Kommentare

Wegen der europäische Datenschutzgrundverordnung stehen die Prozesse um die Registrierung von Domains auf dem Prüfstand. Sollte die Forderungen umgesetzt ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Von rj11 auf rj45
Frage von jensgebkenLAN, WAN, Wireless19 Kommentare

Hallo Gemeinschaft, könnt ihr mir vielleicht bei der anfertigung eines Kabels helfen - habe ein rj 11 stecker und ...

Netzwerkmanagement
Firefox Profieles im Roaming
gelöst Frage von Hendrik2586Netzwerkmanagement17 Kommentare

Hallo liebe Leute. :) Ich hab da ein kleines Problem, welches anscheinend nicht unbekannt ist. Wir nutzen hier in ...

LAN, WAN, Wireless
Häufig Probleme beim Anmelden in WLAN
Frage von mabue88LAN, WAN, Wireless15 Kommentare

Hallo zusammen, in einem Netzwerk gibt es relativ häufig (1-2 mal pro Woche) Probleme mit der WLAN-Verbindung. Zunächst mal ...

Windows Server
Remotesteuerung der Sitzung (Kennung XX) fehlgeschlagen
gelöst Frage von Stefan91Windows Server14 Kommentare

Hallo Zusammen, seit kurzem bekomme ich oben genannte Fehlermeldung, wenn ich versuche eine Remotesitzung über den Taskmanager fernzusteuern (Rechtsklick ...