Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 und Exchange 2000 versenden geht, emfpang nicht

Frage Microsoft Exchange Server

Mitglied: flo84

flo84 (Level 1) - Jetzt verbinden

11.02.2008, aktualisiert 22.08.2008, 8183 Aufrufe, 2 Kommentare

Hallo zusammen,

folgendes Problem: bis Freitag konnte ein Kollege in einer Aussenstelle (per VPN ans Firmennetz angebunden) problemlos seine Mails empfangen (Exchange 2000, Outlook 2003). Seit da an kann er keine Nachrichten mehr abrufen, der Versand geht jedoch Problemlos! Auch auf die Netzlaufwerke kann er zugreifen. Es erscheint in Outlook nur die Meldung "Warten auf Aktualisierung des Ordners" - nichts passiert! Es wurde bereits das Outlook-Profil gelöscht und neu angelegt, daraufhin wurden auch die Mails mit dem Exchange synchronisiert. Doch kaum startet er Outlook neu, erscheint wieder nur "Warten auf Aktualisierung des Ordners". Im Eventlog am Server ist auch nichts auffällig, hier findet man nur einen Eintrag, dass sich der User erfolgreich angemeldet hat. Die Postfachgröße ist normal, also nicht in einem kritischen Bereich. Wer kann helfen? Nochmals: der Versand funktioniert hervorragend, nur kann nichts empfangen werden! HILFE!

Flo
Mitglied: flo84
14.02.2008 um 16:53 Uhr
Hallo,

wollte kurz die "Lösung" präsentieren: es lag nicht am Exchange oder dergleichen, sondern an einer Einstellung der Client-Netzwerkkarte. In der Konfig der Karte kann man so Sachen wie Fehlerkorrektur etc. einstellen. Habe mal alles auf "Disable" gesetzt und schon ging's wieder. Wieso aber das Ganze von einem Tag auf den Anderen zu spinnen angefangen hat, kann ich nicht sagen.

Auf alle Fälle: es geht wieder.
Bitte warten ..
Mitglied: vosweb
22.08.2008 um 10:02 Uhr
Ich hatte ein ähnliches Phänomen...
obwohl ich die Einstellungen der NIC geändert hatte
ist keine Besserung eingetreten.
(Aber das kann es ja wohl so auch nicht sein denn wir haben 13 Baugleiche Rechner
und nur bei einem tritt dieser Fehler auf.)
Dort ist der Fehler auch nur in seinem Persönlichem Posteingang, bei den öffentlichen Ordnern gibt es dieses Problem anscheinend nicht.

Seltsamer weise trat das Problem nur sporadisch auf..
Ich habe den Cachemodus ausgeschaltet dann war das Problem behoben.
Das ist, denke ich mal, aber auch nicht "der Weisheit letzter Schluss"


The show must go on
"Ich boote also bin ich"
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(8)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Suche Outlook 2016 Exchange (2)

Frage von schnullerking zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Microsoft
Ordner mit LW-Buchstaben versehen und benennen (21)

Frage von Xaero1982 zum Thema Microsoft ...

Netzwerkmanagement
gelöst Anregungen, kleiner Betrieb, IT-Umgebung (18)

Frage von Unwichtig zum Thema Netzwerkmanagement ...

Windows Update
Treiberinstallation durch Windows Update läßt sich nicht verhindern (17)

Frage von liquidbase zum Thema Windows Update ...