Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 mit Exchange 2003, im AdministratorenProfil verschwinden EMails aus dem Eingang

Frage Microsoft Exchange Server

Mitglied: DocAndy

DocAndy (Level 1) - Jetzt verbinden

09.06.2008, aktualisiert 22.06.2008, 4251 Aufrufe, 2 Kommentare

Hallo IT-Chief`s,

ich hab da ein merkwürdiges Phänomen:
Ich habe ein Kundensystem bestehend aus mehreren Windows 2003 Standard-Servern-
1xDomaincontroller, 1x Citrix-Server, 1x Kommunikationsserver(MS-Exchange 2003).

Folgende Konstellation der Software:
Kommunikationsserver:
-MS Exchange 2003 mit Servicepack 2
-Ferrari OfficeMaster 3 für Exchange (FAX/AB)
-MS Ofice 2003 inkl. Outlook mit allen MS-Updates(Ich habe schon gelesen, das man Outlook nicht auf dem MS.Exchange Server installieren soll - weis aber nicht wirklich warum nicht. hat bis jetzt eigentlich immer funktioniert.

Citrix-Server:
-Citrix Presentation Server 4.5
-MS-Office 2003 mit Outlook mit allen MS-Updates
-Ferrari Client

Zu meinem Problem:
Wenn ich am Citrix-Server, ohne eine Citrix-Sitzung, zu öffnen, mich als Domänen-Administrator anmelde und das installierte MS-Outlook 2003 öffne(Nur das MS-Exchange Postfach eingetragen, keine weiter PST Dateien oder ähnliches) ist der Posteingang meistens leer.
Auch, wenn ich mir als Administrator selber eine E-Mail sende, sehe ich die E-Mail im Eingang, kann diese öffnen, weitersenden, gelesen/ungelesen markieren und so weiter - funktioniert alles.
Jetzt kann es aber sein, das ohne, das irgend jemand die Tastatur berührt schlagartig alle Nachrichten des Posteingangs verschwinden - einfach weg!
Die Nachrichten werden nicht in gelöschte verschoben, nicht in einen anderen Ordner, in kein anderes Postfach - Sie sind einfach spurlos verschwunden.
Es sind nur die Nachrichten des Posteingangs betroffen, alle anderen Verzeichnisse funktionieren so wie Sie es sollen.
Es sind keinerlei Regeln definiert.

Kann sich einer von Euch vorstellen was das sein könnte? Hoffe doch...



Mit freundlichen Grüßen Doc Andy
Mitglied: MrIntranet
10.06.2008 um 07:53 Uhr
Spontane Idee wäre, dass Du die Autoarchivierung eingeschaltet hast. Dann müsstest Du allerdings einen Archivordner haben!?
Bitte warten ..
Mitglied: DocAndy
22.06.2008 um 13:31 Uhr
Hallo, Danke für Deine Antwort;
leider habe ich die Autoarchivierung deaktiviert - das ist also auch nicht die Lösung.

Aber Danke trotzdem nochmal.
Bitte warten ..
Neuester Wissensbeitrag
Ähnliche Inhalte
Outlook & Mail
Suche Outlook 2016 Exchange (2)

Frage von schnullerking zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Ausgeschiedene Mitarbeiter im Unternehmen - was tun mit den AD Konten? (32)

Frage von patz223 zum Thema Windows Userverwaltung ...

LAN, WAN, Wireless
FritzBox, zwei Server, verschiedene Netze (21)

Frage von DavidGl zum Thema LAN, WAN, Wireless ...

Viren und Trojaner
Aufgepasst: Neue Ransomware Goldeneye verbreitet sich rasant (20)

Link von Penny.Cilin zum Thema Viren und Trojaner ...

Windows Netzwerk
Windows 10 RDP geht nicht (18)

Frage von Fiasko zum Thema Windows Netzwerk ...