Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 mit Exchange 2003, im AdministratorenProfil verschwinden EMails aus dem Eingang

Frage Microsoft Exchange Server

Mitglied: DocAndy

DocAndy (Level 1) - Jetzt verbinden

09.06.2008, aktualisiert 22.06.2008, 4272 Aufrufe, 2 Kommentare

Hallo IT-Chief`s,

ich hab da ein merkwürdiges Phänomen:
Ich habe ein Kundensystem bestehend aus mehreren Windows 2003 Standard-Servern-
1xDomaincontroller, 1x Citrix-Server, 1x Kommunikationsserver(MS-Exchange 2003).

Folgende Konstellation der Software:
Kommunikationsserver:
-MS Exchange 2003 mit Servicepack 2
-Ferrari OfficeMaster 3 für Exchange (FAX/AB)
-MS Ofice 2003 inkl. Outlook mit allen MS-Updates(Ich habe schon gelesen, das man Outlook nicht auf dem MS.Exchange Server installieren soll - weis aber nicht wirklich warum nicht. hat bis jetzt eigentlich immer funktioniert.

Citrix-Server:
-Citrix Presentation Server 4.5
-MS-Office 2003 mit Outlook mit allen MS-Updates
-Ferrari Client

Zu meinem Problem:
Wenn ich am Citrix-Server, ohne eine Citrix-Sitzung, zu öffnen, mich als Domänen-Administrator anmelde und das installierte MS-Outlook 2003 öffne(Nur das MS-Exchange Postfach eingetragen, keine weiter PST Dateien oder ähnliches) ist der Posteingang meistens leer.
Auch, wenn ich mir als Administrator selber eine E-Mail sende, sehe ich die E-Mail im Eingang, kann diese öffnen, weitersenden, gelesen/ungelesen markieren und so weiter - funktioniert alles.
Jetzt kann es aber sein, das ohne, das irgend jemand die Tastatur berührt schlagartig alle Nachrichten des Posteingangs verschwinden - einfach weg!
Die Nachrichten werden nicht in gelöschte verschoben, nicht in einen anderen Ordner, in kein anderes Postfach - Sie sind einfach spurlos verschwunden.
Es sind nur die Nachrichten des Posteingangs betroffen, alle anderen Verzeichnisse funktionieren so wie Sie es sollen.
Es sind keinerlei Regeln definiert.

Kann sich einer von Euch vorstellen was das sein könnte? Hoffe doch...



mfg Doc Andy
Mitglied: MrIntranet
10.06.2008 um 07:53 Uhr
Spontane Idee wäre, dass Du die Autoarchivierung eingeschaltet hast. Dann müsstest Du allerdings einen Archivordner haben!?
Bitte warten ..
Mitglied: DocAndy
22.06.2008 um 13:31 Uhr
Hallo, Danke für Deine Antwort;
leider habe ich die Autoarchivierung deaktiviert - das ist also auch nicht die Lösung.

Aber Danke trotzdem nochmal.
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Outlook 2003 öffentlicher kalender kopieren exchange (9)

Frage von jensgebken zum Thema Exchange Server ...

Exchange Server
gelöst SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht (3)

Frage von Wirdnoch zum Thema Exchange Server ...

Outlook & Mail
Outlook 2003 druckt auf falschem Drucker (3)

Frage von achklein zum Thema Outlook & Mail ...

Windows Netzwerk
gelöst VPN - Outlook mit Exchange verbinden + Netzlaufwerke (3)

Frage von bafo zum Thema Windows Netzwerk ...

Neue Wissensbeiträge
Google Android

Cyanogenmod alternative Downloadquelle

(2)

Tipp von Lochkartenstanzer zum Thema Google Android ...

Batch & Shell

Batch als Dienst bei Systemstart ohne Anmeldung ausführen

(5)

Tipp von tralveller zum Thema Batch & Shell ...

Sicherheits-Tools

Sicherheitstest von Passwörtern für ganze DB-Tabellen

(1)

Tipp von gdconsult zum Thema Sicherheits-Tools ...

Heiß diskutierte Inhalte
Windows 7
gelöst Lokales Adminprofil defekt (25)

Frage von Yannosch zum Thema Windows 7 ...

Server
gelöst Wie erkennen, dass nur deutsche IPs Zugang zu einer Website haben? (22)

Frage von Coreknabe zum Thema Server ...

LAN, WAN, Wireless
gelöst Statische Routen mit ISC-DHCP Server für Android Devices (22)

Frage von terminator zum Thema LAN, WAN, Wireless ...

Exchange Server
gelöst Migration Exchange 2007 zu 2013 - Public Folder teilweise weg (16)

Frage von Andy1987 zum Thema Exchange Server ...