Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Outlook 2003 mit Exchange - Element anfügen beim Versand

Frage Microsoft Outlook & Mail

Mitglied: 61731

61731 (Level 1)

14.04.2008, aktualisiert 15.04.2008, 4167 Aufrufe, 4 Kommentare

Guten Tag,

ich habe folgendes Problem:

Systemvoraussetzungen:
- Windows 2003 Server
- Exchange 2003
- Outlook 203

Problem:
- Beim Versand von e-mails möchte mein Chef ein Element (e-mail) anhängen. Dies befindet sich in einem Unterordner von Gesendete Objekte.

- Nun wird beim Verfassen der e-mail das Fenster für Element anfügen geöffnet und das Element im entsprechenden Unterordner gesucht.

- Leider wird hier nun nur die "Absender-Ansicht" angezeigt, obwohl es die "gesendet an-Ansicht" sein sollte, da es ja versandt e-mails sind?



Weiß jemand, wie man das ändern kann?

Schöne Grüße
Mario
Mitglied: geTuemII
14.04.2008 um 18:42 Uhr
Hallo Mario,

ich verstehe zunächst mal den Sinn der Übung nicht, wenn der Mensch ein Mail verschicken will, das er selbst bekommen hat, ist doch Weiterleiten erste Wahl, oder ist das bei euch anders? Meine zweite Wahl wäre übrigens drag&drop, bei Vollbild über den Button der Mail in der Startleiste.

Unabhängig davon sehe ich bei mir übrigens An, wenn ich aus Gesendete Objekte Elemente einfügen will. Exchange und Outlook 2003, jeweiols aktueller Patchstand.

geTuemII
Bitte warten ..
Mitglied: 61731
15.04.2008 um 07:25 Uhr
Hallo,

die Übung ist folgende:

- Email an einen Empfänger X
- Diesem Empfänger X möchte man diverse e-mails zeigen (4 Stück), die man an einen Empfänger Y einmal gesendet hat. Diese sollen nun über die Auswahl "Element anfügen" hinzugefügt werden

Unser System hat auch den aktuellen Patchstand.

Na ja, vielleicht findet ja noch jemand von Euch die Ursache.

Gruß
Mario
Bitte warten ..
Mitglied: geTuemII
15.04.2008 um 14:47 Uhr
OK, warum die Sortierung in der Ansicht fälschlicherweise nach Absender angezeigt wird, kann ich leider auch nicht sagen. Aber mein zweiter Vorschlag wäre evtl. zumindest ein Workarround: neues Mail an X schreiben --> in Outlook Gesendete Objekte die 4 Mails markieren --> mit der Maus in das Textfenster der mail an X ziehen --> fallen lassen (bei maximierten Fenstern die 4 Mails wählen, mit der Maus auf auf die Schaltfläche der Mail an X zeigen, bis das Fenster angezeigt wird und wieder in den Textbereich fallen lassen).

geTuemII
Bitte warten ..
Mitglied: 61731
15.04.2008 um 14:54 Uhr
Hallo,

werde ich baldmöglichst versuchen. Ich geb Feedback.

Gruß
Mario
Bitte warten ..
Neuester Wissensbeitrag
Windows 10

Powershell 5 BSOD

(3)

Tipp von agowa338 zum Thema Windows 10 ...

Ähnliche Inhalte
Outlook & Mail
Suche Outlook 2016 Exchange (2)

Frage von schnullerking zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Outlook & Mail
gelöst Outlook 2016 Mailempfang nur nach Versand (9)

Frage von decker zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
gelöst Server erkennt Client nicht wenn er ausserhalb des DHCP Pools liegt (28)

Frage von Mar-west zum Thema LAN, WAN, Wireless ...

Outlook & Mail
Outlook 2010 findet ost datei nicht (18)

Frage von Floh21 zum Thema Outlook & Mail ...

Windows Server
Server 2008R2 startet nicht mehr (Bad Patch 0xa) (18)

Frage von Haures zum Thema Windows Server ...