Top-Themen

AppleEntwicklungHardwareInternetLinuxMicrosoftMultimediaNetzwerkeOff TopicSicherheitSonstige SystemeVirtualisierungWeiterbildungZusammenarbeit

Aktuelle Themen

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit
GELÖST

Outlook 2003 Exchange - Ressource nicht parat

Frage Microsoft Exchange Server

Mitglied: cundav

cundav (Level 1) - Jetzt verbinden

17.02.2010 um 10:04 Uhr, 4094 Aufrufe, 6 Kommentare

Hallo
Kann mir bitte jemand helfen?

Ich habe:
einen Windows 2003 Server, Small Business mit Exchange 2003.
Einen Windows 7 Professional PC
Office 2003 mit Outlook 2003, SP3

Problem:
Outlook kann nicht mit dem Exchange-Server verbinden. Es gibt immer wieder eine Fehlermeldung "Ressource nicht parat" oder etwas ähnliches.
Mitglied: 87903
17.02.2010 um 10:21 Uhr
Eine genaue Fehlermeldung wäre schon hilfreich. Ist das eine neue Umgebung oder sind Clients bereits angebunden? Exchange korrekt konfiguriert?
Bitte warten ..
Mitglied: cundav
17.02.2010 um 11:16 Uhr
Hallo abakos

Leider habe ich momentan nichts genaueres. Habe genau diese Angaben bekommen und sollte das Problem lösen. Ja es sind noch weitere Clients angebundne und das Exchange funktioniert. Was ich noch weiss ist, dass auf dem PC im gegensatz zu den anderen Windows 7 installiert ist und auf den anderen windows Vista.
Bitte warten ..
Mitglied: 87903
17.02.2010 um 11:54 Uhr
Zitat von cundav:
Leider habe ich momentan nichts genaueres. Habe genau diese Angaben bekommen und sollte das Problem lösen.

Na, ich glaube eine detailierte Fehlermeldung wirst du uns wohl liefern können.

Was macht die Netzwerkverbindung des Clients, läuft soweit alles was das angeht (Netzlaufwerke etc.). Hat der Client bisher mit der Exchange Anbindung funktioniert und ist das Problem erst seit neuem? Ist das ein Windows 7 Update von Vista? Hast du es schon mit einem anderen Exchange Konto versucht oder kommt diese "unbekannte" Meldung nur bei einem ? Client hängt in der Domäne? Etwaige Windows Firewall (lokal) welche die Verbindung zum Exchange unterbindet? Funktioniert OWA (sofern aktiv)?
Bitte warten ..
Mitglied: cundav
17.02.2010 um 13:36 Uhr
Also...
Alles andere läuft ordnungsemäss. Die Netzlaufwerke sind verbundne, der PC ist in der Domain und die ist der erster versuch nach der neuinstallation von Windows 7 also kei Upgrade. Mit einem anderen Konto funktioniert es auch nicht und die Firewall ist aktiv, und diese Fehlermeldung erscheint nur auf dem einen Computer.
und OWA funktioniert auch das Problem existiert nur an den einen PC von anderen geht es mit dem gleichen Konto auch.
Bitte warten ..
Mitglied: 87903
17.02.2010 um 19:06 Uhr
Versucht mal ohne aktive Firewall auf dem Windows 7 Client Outlook mit Exchange zu verbinden?
Bitte warten ..
Mitglied: cundav
19.02.2010 um 08:38 Uhr
Ich Danke euch allen. Das Problem wurde von einem Arbeitskollegen gelöst
Bitte warten ..
Neuester Wissensbeitrag
CPU, RAM, Mainboards

Angetestet: PC Engines APU 3a2 im Rack-Gehäuse

(1)

Erfahrungsbericht von ashnod zum Thema CPU, RAM, Mainboards ...

Ähnliche Inhalte
Outlook & Mail
Suche Outlook 2016 Exchange (2)

Frage von schnullerking zum Thema Outlook & Mail ...

Outlook & Mail
Kein Mailversand mit Outlook 2003 (15)

Frage von gjhammes zum Thema Outlook & Mail ...

Heiß diskutierte Inhalte
Switche und Hubs
Trunk für 2xCisco Switch. Wo liegt der Fehler? (13)

Frage von JayyyH zum Thema Switche und Hubs ...

DSL, VDSL
DSL-Signal bewerten (13)

Frage von SarekHL zum Thema DSL, VDSL ...

Backup
Clients als Server missbrauchen? (9)

Frage von 1410640014 zum Thema Backup ...

Windows Server
Mailserver auf Windows Server 2012 (9)

Frage von StefanT81 zum Thema Windows Server ...